Liebe Mitglieder,
wir haben derzeit Probleme mit der Datenbank des Forums und arbeiten daran. Es kommt deshalb zu einigen Einschränkungen und Ausfällen. Wir bitten um Entschuldigung. Euer Forumsteam.
corvetteforum.de
Registrierung Kalender Mitgliederliste Suche Galerie Datenbank Boardregeln Häufig gestellte Fragen Zur Startseite Portal

corvetteforum.de » Technikforen » C 4 Technikforum » Corvette C4 1986 L98 leerlaufprobleme Impressum | » Hallo Gast [Anmelden|Registrieren]
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Seiten (4): « vorherige 1 [2] 3 4 nächste » Neues Thema erstellen Antwort erstellen
Zum Ende der Seite springen Corvette C4 1986 L98 leerlaufprobleme  
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
Woodstock   Zeige Woodstock auf Karte Woodstock ist männlich
Rentnerschreck


images/avatars/avatar-10493.jpg

[meine Galerie]


Dabei seit: 29.08.2002
Beiträge: 2.068
Alter: 51
Herkunft: Weyhe/Bremen Baureihe: C4 convert Baujahr,Farbe: 91 grün
RE: Corvette C4 1986 L98 leerlaufprobleme Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Zitat:
Original von Skorpion40


Fehlercode ausblinken sagt 15 Niedrige Kühlwassertemperatur



Entweder mit Laptop auslesen oder Widerstand am Sensor messen.


__________________
I'm a clown without a circus, there's no one to see my act. I can laugh and sing and stand on my head, nobody knows where I'm at...Großes Grinsen MMEB

Klick für OBD1 Datenkabel-jetzt auch für USB
19.01.2017 19:56 Woodstock ist offline E-Mail an Woodstock senden Beiträge von Woodstock suchen Nehmen Sie Woodstock in Ihre Freundesliste auf
geandu   Zeige geandu auf Karte geandu ist männlich
Support Member


images/avatars/avatar-14342.jpg

[meine Galerie]


Dabei seit: 13.06.2015
Beiträge: 397
Alter: 43
Herkunft: Niederösterreich Baureihe: C4 Baujahr,Farbe: 1990 Charcoal Corvette-Generationen: C4 (1984-1996)
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Zitat:
Original von Skorpion40

Als ich aber von Gaweinstal nachhause fuhr .....


Warst du beim Gullner Hansi?

__________________
Gruß Gerhard animierte C4
19.01.2017 20:31 geandu ist offline E-Mail an geandu senden Beiträge von geandu suchen Nehmen Sie geandu in Ihre Freundesliste auf
Skorpion40 Skorpion40 ist männlich
Junior Member


[meine Galerie]


Dabei seit: 29.11.2016
Beiträge: 33
Alter: 40
Herkunft: Asparn
Themenstarter Thema begonnen von Skorpion40
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Job, Hansi wahr leider krankheitlich in dispuniert :(

Baue heute den neuen Benzinfilter ein, und das IAC Ventil und probiers erneut.

Dann fällt mir nur noch der luftmassenmesser und das TPS ein dann bin ich komplett am ende hm
20.01.2017 08:39 Skorpion40 ist offline E-Mail an Skorpion40 senden Homepage von Skorpion40 Beiträge von Skorpion40 suchen Nehmen Sie Skorpion40 in Ihre Freundesliste auf
Woodstock   Zeige Woodstock auf Karte Woodstock ist männlich
Rentnerschreck


images/avatars/avatar-10493.jpg

[meine Galerie]


Dabei seit: 29.08.2002
Beiträge: 2.068
Alter: 51
Herkunft: Weyhe/Bremen Baureihe: C4 convert Baujahr,Farbe: 91 grün
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Willst Du alles nur auf Verdacht tauschen? Wie wäre es mit solider Diagnose und den Fehler einzugrenzen? Die halbe Software der Motorsteuerung bewegt sich um das Thema Betriebstemperaturen und Dir ist der Fehjlercode anscheinend vollkommen egal?

Wenn Du mir den Gegenwert (€49-) eines Diagnosekabel mit USB Adapter als Pfand hinterlegst, schicke ich Dir leihweise eins meiner Kabel, damit Du mal siehst, wie man diese Sensorik genau auslesen kann und somit auch gezielt ausschließen kann.
Um den Temperatursensor auszulesen, bräuchte man noch nicht einmal den Motor anlassen.
Ich könnte Dir auch einen neuen Sensor dazu legen, damit man den Unterschied sehen kann. Der bräuchte noch nicht einmal eingebaut sein, nur Stecker drauf würde schon reichen.

Versand nach Ö mit €3.70 und Rückporto würden dann an Dir hängen bleiben.

__________________
I'm a clown without a circus, there's no one to see my act. I can laugh and sing and stand on my head, nobody knows where I'm at...Großes Grinsen MMEB

Klick für OBD1 Datenkabel-jetzt auch für USB
20.01.2017 14:47 Woodstock ist offline E-Mail an Woodstock senden Beiträge von Woodstock suchen Nehmen Sie Woodstock in Ihre Freundesliste auf
Skorpion40 Skorpion40 ist männlich
Junior Member


[meine Galerie]


Dabei seit: 29.11.2016
Beiträge: 33
Alter: 40
Herkunft: Asparn
Themenstarter Thema begonnen von Skorpion40
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

ne egal ist es mir natürlich nicht, iac ventil ist ja auch schon drinnen und er macht die mucken wirklich nur im kalten zustand da ich ihm jetzt warm rennen lies und siehe da sobald der motor eine temperatur erreicht hat rennt er rund.

wegen so einen kabel suchte ich schon im internet mit obd1 nur bin ich leider nicht fündig geworden :(

würde mir selber schon so ein kabel kaufen alleine schon um fehler auszulesen wenn das berümte symbol kommt.
20.01.2017 16:57 Skorpion40 ist offline E-Mail an Skorpion40 senden Homepage von Skorpion40 Beiträge von Skorpion40 suchen Nehmen Sie Skorpion40 in Ihre Freundesliste auf
FieroBerlin   Zeige FieroBerlin auf Karte FieroBerlin ist männlich
Support Member


images/avatars/avatar-11453.jpg

[meine Galerie]


Dabei seit: 01.11.2013
Beiträge: 420
Alter: 49
Herkunft: Berlin Baureihe: C3 Baujahr,Farbe: 1977, Dark Red Baureihe: C4 Baujahr,Farbe: 1990, Charcoal Baureihe: C6 Grand Sport Baujahr,Farbe: 2011, Cyber Grey Corvette-Generationen: C3 (1968-1982); C4 (1984-1996); C6 (2005-2013)
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Da bist du bei Woodstock genau richtig. Er kann die das alles liefern.
Habe mein Kabel auch von ihm inkl. einer Anleitung.
Kann ich nur Empfehlen. Yeeah!

__________________
Gruß aus Berlin
Thomas
=> C3 Projekt
=> C4 Projekt


Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von FieroBerlin am 20.01.2017 18:17.

20.01.2017 18:16 FieroBerlin ist offline E-Mail an FieroBerlin senden Beiträge von FieroBerlin suchen Nehmen Sie FieroBerlin in Ihre Freundesliste auf
herbertram   Zeige herbertram auf Karte herbertram ist männlich
Support Member


images/avatars/avatar-9033.jpg

[meine Galerie]


Dabei seit: 10.03.2002
Beiträge: 311
Alter: 73
Herkunft: 89287 Bellenberg,Bayern Baureihe: C4 Baujahr,Farbe: 1991 rot Kennzeichen: NU-NZ 4 Baureihe: Jeep Wrangler 4,0 Baujahr,Farbe: 1993 grün Kennzeichen: NU- Si 7 Corvette-Generationen: C4 (1984-1996)
RE: Corvette C4 1986 L98 leerlaufprobleme Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo Skorpion40, Yeeah!
Kauf Dir von Axel (Woodstock)das Kabel und Du bist motormäßig auf dem richtigen Weg,ich habe es schon viele Jahre und habe hunderte Euros gespart.
Viele Grüsse aus dem kalten Schwaben von Herbert animierte C4
21.01.2017 09:32 herbertram ist offline E-Mail an herbertram senden Beiträge von herbertram suchen Nehmen Sie herbertram in Ihre Freundesliste auf
Skorpion40 Skorpion40 ist männlich
Junior Member


[meine Galerie]


Dabei seit: 29.11.2016
Beiträge: 33
Alter: 40
Herkunft: Asparn
Themenstarter Thema begonnen von Skorpion40
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hab Woodstock schon eine anfrage geschickt :)
21.01.2017 09:40 Skorpion40 ist offline E-Mail an Skorpion40 senden Homepage von Skorpion40 Beiträge von Skorpion40 suchen Nehmen Sie Skorpion40 in Ihre Freundesliste auf
herbertram   Zeige herbertram auf Karte herbertram ist männlich
Support Member


images/avatars/avatar-9033.jpg

[meine Galerie]


Dabei seit: 10.03.2002
Beiträge: 311
Alter: 73
Herkunft: 89287 Bellenberg,Bayern Baureihe: C4 Baujahr,Farbe: 1991 rot Kennzeichen: NU-NZ 4 Baureihe: Jeep Wrangler 4,0 Baujahr,Farbe: 1993 grün Kennzeichen: NU- Si 7 Corvette-Generationen: C4 (1984-1996)
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Na,geht doch. Yeeah!
Viel Erfolg mit dem Kabel und dem Programm von Axel.
Grüsse von Herbert animierte C4
21.01.2017 12:21 herbertram ist offline E-Mail an herbertram senden Beiträge von herbertram suchen Nehmen Sie herbertram in Ihre Freundesliste auf
geandu   Zeige geandu auf Karte geandu ist männlich
Support Member


images/avatars/avatar-14342.jpg

[meine Galerie]


Dabei seit: 13.06.2015
Beiträge: 397
Alter: 43
Herkunft: Niederösterreich Baureihe: C4 Baujahr,Farbe: 1990 Charcoal Corvette-Generationen: C4 (1984-1996)
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Wieso gibst du auf? Waaas? Behalte doch deine animierte C4

__________________
Gruß Gerhard animierte C4
23.01.2017 14:42 geandu ist offline E-Mail an geandu senden Beiträge von geandu suchen Nehmen Sie geandu in Ihre Freundesliste auf
Skorpion40 Skorpion40 ist männlich
Junior Member


[meine Galerie]


Dabei seit: 29.11.2016
Beiträge: 33
Alter: 40
Herkunft: Asparn
Themenstarter Thema begonnen von Skorpion40
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

wart jetzt noch bis ich das datenkabel hab, um auszulesen, hab heute einen temperatursensor verbaut und siehe da jetzt spring sie garnicht mehr an, hatte noch nie ein auto was so viel herum zickt da wahr die LT1 nicht so zickig wie diese hier
23.01.2017 16:54 Skorpion40 ist offline E-Mail an Skorpion40 senden Homepage von Skorpion40 Beiträge von Skorpion40 suchen Nehmen Sie Skorpion40 in Ihre Freundesliste auf
Skorpion40 Skorpion40 ist männlich
Junior Member


[meine Galerie]


Dabei seit: 29.11.2016
Beiträge: 33
Alter: 40
Herkunft: Asparn
Themenstarter Thema begonnen von Skorpion40
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

ok angesprungen ist sie mir nicht mehr durch keinen sprit mehr manoman morgen gehts weiter
23.01.2017 18:56 Skorpion40 ist offline E-Mail an Skorpion40 senden Homepage von Skorpion40 Beiträge von Skorpion40 suchen Nehmen Sie Skorpion40 in Ihre Freundesliste auf
geandu   Zeige geandu auf Karte geandu ist männlich
Support Member


images/avatars/avatar-14342.jpg

[meine Galerie]


Dabei seit: 13.06.2015
Beiträge: 397
Alter: 43
Herkunft: Niederösterreich Baureihe: C4 Baujahr,Farbe: 1990 Charcoal Corvette-Generationen: C4 (1984-1996)
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Wo ist der Sprit hin? Kontrolliere einmal den Ölstand. Wenn das Auto etwas schräg steht (nach vorne geneigt) und eine Einspritzdüse hängt hast du dein Benzin in der Ölwanne. Hatte ein Freund von mir!!!

__________________
Gruß Gerhard animierte C4

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von geandu am 23.01.2017 19:04.

23.01.2017 19:03 geandu ist offline E-Mail an geandu senden Beiträge von geandu suchen Nehmen Sie geandu in Ihre Freundesliste auf
Skorpion40 Skorpion40 ist männlich
Junior Member


[meine Galerie]


Dabei seit: 29.11.2016
Beiträge: 33
Alter: 40
Herkunft: Asparn
Themenstarter Thema begonnen von Skorpion40
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

naja durchs dauernt anstarten weg, ein freund bei mir sagte setz dich mal rein und schau was bei range steht ok da steht 6km
23.01.2017 19:18 Skorpion40 ist offline E-Mail an Skorpion40 senden Homepage von Skorpion40 Beiträge von Skorpion40 suchen Nehmen Sie Skorpion40 in Ihre Freundesliste auf
Skorpion40 Skorpion40 ist männlich
Junior Member


[meine Galerie]


Dabei seit: 29.11.2016
Beiträge: 33
Alter: 40
Herkunft: Asparn
Themenstarter Thema begonnen von Skorpion40
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Ok sprit ist drinnen, sie springt nach dem temperatursensor wechsel einfach nicht mehr an
24.01.2017 11:28 Skorpion40 ist offline E-Mail an Skorpion40 senden Homepage von Skorpion40 Beiträge von Skorpion40 suchen Nehmen Sie Skorpion40 in Ihre Freundesliste auf
Sadibaer   Zeige Sadibaer auf Karte Sadibaer ist männlich
Full Supporter


images/avatars/avatar-30.gif

[meine Galerie]


Dabei seit: 24.07.2012
Beiträge: 945
Alter: 59
Herkunft: Rellingen bei Hamburg Baureihe: C4 Baujahr,Farbe: 86 Fawn Beige Kennzeichen: -- W- 57 H Corvette-Generationen: C4 (1984-1996)
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo
manchmal hilft es die Batterie kurz abzuklemmen und es dann nach anklemmen erneut zu versuchen.
Vielleicht hat dein Steuergerät einen Fehler
Gruß Wolfgang

__________________
animierte C4 Burnout

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von Sadibaer am 24.01.2017 12:06.

24.01.2017 12:04 Sadibaer ist offline E-Mail an Sadibaer senden Beiträge von Sadibaer suchen Nehmen Sie Sadibaer in Ihre Freundesliste auf
Skorpion40 Skorpion40 ist männlich
Junior Member


[meine Galerie]


Dabei seit: 29.11.2016
Beiträge: 33
Alter: 40
Herkunft: Asparn
Themenstarter Thema begonnen von Skorpion40
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Leider auch nichts geholfen :(
24.01.2017 12:54 Skorpion40 ist offline E-Mail an Skorpion40 senden Homepage von Skorpion40 Beiträge von Skorpion40 suchen Nehmen Sie Skorpion40 in Ihre Freundesliste auf
Skorpion40 Skorpion40 ist männlich
Junior Member


[meine Galerie]


Dabei seit: 29.11.2016
Beiträge: 33
Alter: 40
Herkunft: Asparn
Themenstarter Thema begonnen von Skorpion40
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Ok sie spuckt mal wieder ganzes spiel von vorne, senso wieder rein den neuen, zündkerzen raus und reinigen da sie komplett nass sind und dann wieder probieren bin mal gespannt ob ich sie zum laufen bekomme bis zum saison start
24.01.2017 15:08 Skorpion40 ist offline E-Mail an Skorpion40 senden Homepage von Skorpion40 Beiträge von Skorpion40 suchen Nehmen Sie Skorpion40 in Ihre Freundesliste auf
Skorpion40 Skorpion40 ist männlich
Junior Member


[meine Galerie]


Dabei seit: 29.11.2016
Beiträge: 33
Alter: 40
Herkunft: Asparn
Themenstarter Thema begonnen von Skorpion40
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

erste Problem behoben, Sie startet ohne mucken, es wahr der temperatur sensor!

2test Problem:
Ich habe unabsichtlich den Schlauch bei der Drosselklappe vergessen raufzugeben also hat er mir jetzt Wasser rausgeschossen und am bordcomputer geschrieben coolant

habe also sofort wieder abgedreht und vorne den kühler aufgemacht, nicht nur das es grad da drinn ausgesehen hat wie in einer schaumbadewanne.

also habe ich mal wasser nachgefüllt und den kreislauf geschlossen angestartet und siehe da collant und kein fehlercode mehr. habe ihm gleich mal warmrennen lassen bei 104 grad schaltete sich der Lüfter ein und ging wieder auf 95 grad runter.

aufeinmal kahm wieder coolant also zu wenig wasser hm aufmachen kann ich jetzt nicht weil sofort das wasser rausschiest als heisser.


habt ihr einen rat wo ich entlüfte etc oder wie ich da jetzt vorgehen soll?

mfg Mario
26.01.2017 18:25 Skorpion40 ist offline E-Mail an Skorpion40 senden Homepage von Skorpion40 Beiträge von Skorpion40 suchen Nehmen Sie Skorpion40 in Ihre Freundesliste auf
Modellbau Gerd Modellbau Gerd ist männlich
Top Member


[meine Galerie]


Dabei seit: 04.08.2014
Beiträge: 179
Alter: 52
Herkunft: Schmölln Baureihe: c4 Baujahr,Farbe: 1987 silber Kennzeichen: AGB C4 Corvette-Generationen: C4 (1984-1996)
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hattest du die Heizung auf???
Gruß Gerd

__________________
Patriot ich sage nicht, daß mach ich mal - sondern - ich hab's gemacht
26.01.2017 18:54 Modellbau Gerd ist offline E-Mail an Modellbau Gerd senden Homepage von Modellbau Gerd Beiträge von Modellbau Gerd suchen Nehmen Sie Modellbau Gerd in Ihre Freundesliste auf
Seiten (4): « vorherige 1 [2] 3 4 nächste » [Statistik] [Profil] [PN-Box] [Kalender] [Mitglieder] [Suche] [Foren] [Portal]  [FORUMSHOP]  Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen
corvetteforum.de » Technikforen » C 4 Technikforum » Corvette C4 1986 L98 leerlaufprobleme



Powered by Burning Board 2.1.3 © 2001-2003 WoltLab GmbH

Liebe Mitglieder,
wir haben derzeit Probleme mit der Datenbank des Forums und arbeiten daran. Es kommt deshalb zu einigen Einschränkungen und Ausfällen. Wir bitten um Entschuldigung. Euer Forumsteam.