C6 springt nicht an. Lenkradschloss/Batterie?
#1
Hallo Freunde, hatte folgendes Problem vor dem Winterrschlaf:

Seit ca 2 Monaten habe ich die Fehermeldung "Lendradschloss reparieren" aber keine weiteren auswirkungen.


Nach einer Weile sprang sie nicht an. der Anlasser drehte nicht, erst nach 10-20 maligem drücken des Knopfes drehte der Anlasser, dann aber mit ordentlich Schwung. das pasierte vorallem morgens wenn es kalt war. Einmal mit Starthilfe probiert, aber auch hier musste ich 3 mal den Startknopf drücken.

Ein anderes mal, wollte Sie nach der Waschanlage nicht mehr losfahren. Hier war aber die Batterie leer und der Anlasser reagierte gleich beim drücken des Knopfes, aber immer langsamer bis der Anlasser gar nicht mehr drehte wegen dem fehlenden Strom.

Liegt das an der Kälte/Batterie? Oder ist das das Lenkradschloss?

Wie verhalten sich andere C6 wenn die Batterie leer wird? Wie ältere Fahrzeuge oder verweigert sie den Start komplett unterhalb einer gewissen Spannung?

Habe mit der Sufu kein DIY zum Lenkradschloss gefunden. Nur erfolgreiche Werkstatt reparaturen. Oder hat jemand Erfahrungen?

Vielen Dank Leute
  Zitieren
#2
100 %ige Batterieleistung ist ein Muß bei der Vette.
Die Vette is ne Zicke, vor allen was den Strom betrifft.

Gruß
  Zitieren
#3
Ich würde es erstmal mit ner neuen Batterie versuchen. Kostet nicht die Welt.
Haben ist besser als brauchen!
  Zitieren
#4
Alles klar werde ich demnächst versuchen. Weiß jemand wie ich die Fehlermeldung wegkriege? FS Löschen bringt nichts. Die kommt immer wieder
  Zitieren
#5
Hi,
meine ist zur Zeit auch im Winterschlaf. Wenn die Batterie zu wenig Saft hat, aber dennoch startet, kommt bei mir auch die Meldung "Lenkradschloss erneuern" (obwohl dies vor nicht allzu langer Zeit erneuert wurde). Ebenfalls zeigen manche Reifendrucksensoren keinen Luftdruck an. Mit steigender Batterieleistung gehen die Meldungen bei mir weg. Denke auch, das es an der Batterie liegt.

Grüssle aus der Nachbarschaft driver
Grüsse aus dem schönen Schwabenländle... Robert driver
  Zitieren
#6
Wenn sie dann mit ordentlich Schwung anspringt kann es an der Verbindung zum Starter liegen, hatte ich auch schon. War die Schraube am Starter lose. Oder kommt nur klackern und die Meldung, dass er keine FOB findet?

Würde mal Fehlerspeicher auslesen und nachsehen ob die Meldung auch kommt, wenn der Motor läuft. Ansonsten auch mal die Ladespannung im Tacho kontrollieren. Mit schwacher Batterie kam bei mir keine Meldung wegen Lenkradschloss. Ist das nicht generell deaktiviert, wenn man das Steuergerät auf VAE konfiguriert? Oder hast Du ein Europa Modell?

Reifendrucksensoren haben eigene Batterien, meist startet man ja in die Saison wenn es noch kühl ist, und dann sind die vielleicht schwachen Batterien zu schwach für die Sensoren. Bei Wärme steigt die Leistung dieser Knopfzellen noch etwas, und damit kommt auch wieder ein Signal. Das dürften wohl eher Anzeichen dafür sein, dass die bald zu erneuern sind.
In mein Hubraum geht mehr als in Dein Wischwasserbehälter!
  Zitieren
#7
Interessante Infos..

Habe ein US Modell. Was ist denn VAE? Muss man da konfigurieren?
Bislang war es ja korrekt konfiguriert. Kein FS-Eintrag

Da klackert immer ein Relais im Hintergrund aber der Anlasser dreht nicht. Ähnlich so als ob du die Kupplung nicht drückst.
Ich hatte ca. 12,7V als ich das einmal kontrolliert hatte. Was mich interessiert:

1. Was passiert wenn Ihr zu wenig Spannung habt? Orgelt der Anlasser und wird immer langsamer oder Verweigert er das Drehen komplett von vorne rein? Beispeilsweise unter 12,5V

2. Was kostet denn der Austausch des Lankradschlosses grob?

Danke!
  Zitieren
#8
Hallo Gigi,

du bist aus Stuttgart. Da könntest du dir doch in Ludwigsburg eine neue Batterie holen, wenn es wirklich an der Batterie liegen sollte. Hier der Batteriethread von neulich:

http://www.corvetteforum.de/thread.php?t...r=0&page=3

Da steht ziemlich viel zum Thema drin. Meine C6 hatte auch beim Anlassen plötzlich geschwächelt. Neue Batterie rein und Problem gelöst. Ruf' vielleicht vorher in Ludwigsburg an und frage nach Herrn Clement. Der hat mich auch beraten. Viel Erfolg.

Ach ja, und - wenn möglich - am besten mit der C6 hinfahren und Werkzeug mitnehmen. Dann wechselst du vor Ort und die Batterie passt bestimmt. Hatte da so gewisse Probleme... Großes Grinsen
Aber jetzt ist alles bestens!

Viele nette, vette Grüße
Peter
Hallo-gruen
----------
>>Ein Leben ohne Corvette ist möglich, aber sinnlos<< (Frei nach Loriot und seinem Mops)
----------
  Zitieren
#9
Checke mal die Batterieklemmen. Die originalen Blechklemmen haben gerne mal schlechten Kontakt, dann bricht die Spannung beim Anlassen zusammen. Tutorial: Klemmen abmachen, Batterie-Pole und Klemmen säubern (feines Schmirgelpapier), mit Batteriefett behandeln und wieder alles schön fest montieren.
Gruss......Ralf
  Zitieren
#10
Danke, für die Antworten ja könnte ich machen. Zzt. ist sie eingemottet in der Garage..

Das interessiert mich aber schon noch!! :-)

Zitat:Original von Gigi Becali
2. Was kostet denn der Austausch des Lankradschlosses grob?
  Zitieren


Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  Lenkradschloss C6 MrG 6 398 Gestern, 16:02
Letzter Beitrag: Gigi Becali
  Hilfe!!! benötigt. Lenkradschloss entriegelt nicht us-driver_88 21 5.850 09.07.2017, 23:26
Letzter Beitrag: MrG
Information Hilfe C6 ZR1 geht nicht an Supercharged 8 698 10.06.2017, 21:25
Letzter Beitrag: CreepingDeath
Brick Beifahrer Fensterscheibe geht nicht herunter Carrera 2 470 03.06.2017, 10:33
Letzter Beitrag: Molle
  Seitenscheiben nach Türen zu gehen nicht mehr ganz nach oben Glarus 6 466 25.05.2017, 08:59
Letzter Beitrag: BAD BOY 2015

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste
Forenübersicht
Technikforen
-- C 1 Technikforum
-- C 2 Technikforum
-- C 3 Technikforum
-- C 4 Technikforum
---- C4 ZR-1 Technikforum
-- C 5 Technikforum
---- C5 Z06-Technikforum
-- C 6 Technikforum
---- C6 Z06-Technikforum
---- C6 ZR1-Technikforum
-- C7 Technikforum
---- C7 Z06 Technikforum
-- Tuningforum
-- Allgemeines Technikforum
---- OBD2
Other Vette-Stuff
-- Man sieht sich
---- Nachbetrachtungen
---- Stammtische Deutschland
------ Baden-Württemberg
------ Bayern
------ Berlin/Brandenburg
------ Hessen
------ Nordrhein- Westfalen
------ Niedersachsen/HB/HH
------ Rheinland-Pfalz
------ Sachsen
------ Thüringen
------ Schleswig Holstein
---- Stammtische Österreich
------ Wien / St. Pölten
---- Stammtische Schweiz
------ Ostschweiz/Vorarlberg
------ Treffen Schweiz
-- Jäger & Sammler
-- Vettetalk
-- Corvette-Bilder der Mitglieder
---- Membervideos
-- Sonstige Schöne Vettepics
---- Corvettevideos
-- Vettelady's Corner
-- Wissenswertes & Kurioses
-- Werkstätten & Händler
-- CORVETTE & Parts - For Sale!
---- laufende Auktionen bei EBAY
---- Transporthilfeforum
---- for sale - Alles ohne Corvette!
-- Wanted !
-- Wer weiß was
---- Fragen vor dem Kauf
-- Paragraphen & Pamphlete
Smalltalk und Forumsschnack
-- Über dieses Forum
---- Teammitteilungen
---- In Memoriam
-- Hallo, ich bin's!
-- Motorsport
-- Off Topic
---- Jux & Dallerei
---- Das Club-Forum
---- Don't feed the troll!
-- Glückwunsch- und Grußforum
-- Bits und Bytes
-- Comic-Forum
-- Das Modellautoforum
-- Testforum
Händlerangebote
-- Info-Forum
-- AAG Automobil AG
-- ACP Euskirchen
-- AutomobilCenter24
-- AUTOteam
-- BG Sportwagen
-- BRANDWHEELS
-- CarTechDyno
-- Corvette Malburg
-- Corvetteproject (Molle)
-- DLP
-- Dream-Car-Corner (Wolfgang Stärk / Hiob)
-- fair cars and parts
-- HeurichClassics
-- IDP-CORVETTE ( INJA )
-- Kissling-Motorsport
-- KTS American Parts
-- Magicpaint
-- Pfadt Engineering Europe
-- Renz US Cars
-- Schmidt Revolution
-- Snap-on Tools - chevyforever
-- SPEEDSTYLE
-- Superrodperformance
-- TIKT Performance Parts
-- Till Kühner
-- Velumen Lichttechnik