Springt nicht an...?!
#1
Hallo Leute, da ich nur noch sehr wenig fahre - die Wochenenden sind dem MTB und Gravel-Bike vorbehalten -, habe ich seit einiger Zeit so einen Batterieschalter und mir eine sehr teure Batterie geholt. Damit DA mal RUHE ist. Ist aber nicht. Bzw. zuviel.

Irgendwie ist die trotzdem halbleer. Freund da, leistet Überbrückungshilfe - nichts passiert. Vor ein paar Tagen konnte ich sie noch einmal starten, nach ein bisschen stottern ging sie aus (nicht ungewöhnlich nach langer Standzeit) - das war's. Licht geht an, Gurtwarner piept - aber sonst: nichts.

Kann das am Anlasser liegen? Und vor allem: wie finde ich das heraus? 

Meine Vette steht leider seit einiger Zeit in einer TG. 

Hilfe!

Liebe Grüße,
Daniel
Strictly C3
  Zitieren
#2
Hallo

Schaltet der Baterieschalter komplett ab oder ist da so ein kleiner Bypass verbaut, damit z.B. die Uhr weiterläuft ?
Bei letzterem ist es bei einer C3 fast normal, dass die Baterie leer wird. Komplett abschalten muss sein.

Ansonsten, ich habe schlechte Erfahrungen gemacht mit Überbrückungshilfen, da die Zangen dieser Billigkabel nicht genügend
Kontaktfläche haben und somit nicht genügend Ampere überbrücken.

Du könntest mit einem Powerpäck mal fremdstarten. Dann merkst du, ob der Starter dreht. Hier im Forum sind Beiträge, welchen man sich besorgen kann. Kosten um 100 E und funzen super. Oder eben die Baterie ausbauen und aufladen, falls keine Steckdose in der Garage zu finden ist. Ausserdem denk dran, dass bei langen Standzeiten der Vergaser ganz gerne leer ist und man schon länger orgeln muss, bis der Motor anspringt.

MfG. Günther
early 1968 L71 tri-power big block convertible.
GM-T56 Viper 6 speed manual , 4.11 rear.
HOOKER chrome side pipes. Long L88 hood.
Tires front 235 rear 255 on 8x15 real wire spoke rims
You can't beat short stroke displacement . besoffen
  Zitieren
#3
Danke für die Hinweise! 

Also - es orgelt eben genau nichts. Dann wäre ich ja froh. Nein, normal springt sie immer schnell an. Die Kabel sind extra dafür da, habe ich schon mehrfach mit Erfolg verwendet. Es ist dieses "nichts" was mich verunsichert...!
Strictly C3
  Zitieren
#4
Natürlich gehen Überbrückungskabel, die Einbauposition hinter dem Fahrersitz ist nur schwer erreichbar und ungünstig für de erforderliche Klemmverbindung.

Bitte formuliere deine Fragen und Angaben mal konkret! Dreht das Auto oder macht der Anlasser beim Schlüsseldrehen nur Klack? Klack heißt Batterie leer, drehen heißt kein Sprit, kein Zündfunke oder keine Luft. Letzteres ist unwahrscheinlich. Welches Baujahr?
Gruß,

Alex


Forced Induction Owner´s Club: 602 PS, 688 nm

[Bild: 38603144ua.jpg]
[Bild: 38603166ok.jpg]
  Zitieren
#5
P.S. Das mit dem Powerpack wäre eine Möglichkeit. Die 100 Euro wäre mir das wert. Leider keine Steckdose in der TG!
Strictly C3
  Zitieren
#6
Wenn du keine Möglichkeit hast zu messen hänge ein Ladegerät dran, damit ist zu erwarten, das die Batterie nach einem Tag voll ist.
Dann erneut versuchen, ich würd auch testweise den batterieschalter überbrücken (wenn möglich, hängt vom Einbauort und Ausführung ab).
Andernfalls mit einem Starthilfekabel eine Überbrückung von Batterie minus zum Motorblock machen, das sollte den Schalter auch umgehen

Gruß Karsten
  Zitieren
#7
(20.01.2021, 09:56)K1111d schrieb: hänge ein Ladegerät dran, damit ist zu erwarten, das die Batterie nach einem Tag voll ist.


Gruß Karsten

Wie denn , ohne Steckdose in der TG ?  Augenrollen

Power Pack verwenden und ggf. etwas Sprit ( Schnapsglas voll ) in den Vergaser kippen.  Zwinkern
Gruss Uli Hallo-gruen

[Bild: 8699006ycp.jpg][Bild: 8699007oys.jpg][Bild: 8699006ycp.jpg]
  Zitieren
#8
Vielleicht auch mal messen wie groß dein Kriechstrom ist... Vielleicht stimmt da was nicht und deine Batterie saugts immer leer.

Gruß,
Christoph
  Zitieren
#9
Frage: Dreht das Auto oder macht der Anlasser beim Schlüsseldrehen nur Klack? Klack heißt Batterie leer, drehen heißt kein Sprit, kein Zündfunke oder keine Luft. Letzteres ist unwahrscheinlich. Welches Baujahr?
 
Also:
 
- Teure Batterie wenige Monate alt. Corvette Bj. 1978. Batterietrenner trennt - ob da noch was kriecht, kann ich natürlich nicht sagen, allerdings geht die Uhr ohnehin nicht und früher war das auch kein Problem. Zudem ist natürlich die richtige Stellung an der Zündung gewählt.
 
- Es macht gerade kein Klack! - das kenne ich natürlich auch. Der Tank ist voll. Es geht wirklich nur das Innenlicht an und der Piepton, damit ich mich brav anschnalle. 
Strictly C3
  Zitieren
#10
Schau mal nach, ob am Anlasser (bissle schwierig da zu schauen, am besten von unten und die Vette gesichert etwas angehoben. ) ein Kabel ab ist. Da kann sich durchaus mal ein Kabel lösen oder gar eine Unterbrechung haben, dann hast du zwar Innenlicht etc. aber auch kein Klacken beim Startversuch. Kein Strom auf Anlasser, dann geht der auch nicht............Evtl  messen, ob überhaupt Strom am Anlasser ankommt.

Werner

C3_Cab_blk_60.png C5_Cab_blk_60.png C7_Cab_blk_60.png
Yeeah! wer niemals Brot im Bette aß......weiß nicht wie Krümmel piksen........und ist die ganze Nacht hungrig.. Zwinkern
  Zitieren


Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  Felgen eintragen oder nicht Jan Bernhard 12 437 Vor 1 Stunde
Letzter Beitrag: Martin-Caballista2
  Tachowelle lässt sich nicht mit der Hand drehen Ulivette 44 1.705 Gestern, 20:40
Letzter Beitrag: Ulivette
  Da stimmt doch etwas nicht Ork 25 1.491 10.04.2021, 12:00
Letzter Beitrag: Ork
  Tür geht nicht mehr auf sheepy 0 298 24.03.2021, 15:52
Letzter Beitrag: sheepy
  Optima-AGM-Batterie laden - geht nicht?! Daniel-NRW 25 2.149 21.03.2021, 14:00
Letzter Beitrag: Daniel-NRW

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste
Forenübersicht
Technikforen
-- C 1 Technikforum
-- C 2 Technikforum
-- C 3 Technikforum
-- C 4 Technikforum
---- C4 ZR-1 Technikforum
-- C 5 Technikforum
---- C5 Z06-Technikforum
-- C 6 Technikforum
---- C6 Z06-Technikforum
---- C6 ZR1-Technikforum
-- C7 Technikforum
---- C7 Z06 Technikforum
-- C8 Diskussionsforum
-- Tuningforum
-- Allgemeines Technikforum
---- OBD2
Other Vette-Stuff
-- Man sieht sich
---- Nachbetrachtungen
---- Stammtische Deutschland
------ Baden-Württemberg
------ Bayern
------ Berlin/Brandenburg
------ Hessen
------ Nordrhein- Westfalen
------ Niedersachsen/HB/HH
------ Rheinland-Pfalz
------ Sachsen
------ Thüringen
------ Schleswig Holstein
---- Stammtische Österreich
------ Wien / St. Pölten
---- Stammtische Schweiz
------ Ostschweiz/Vorarlberg
------ Treffen Schweiz
-- Jäger & Sammler
-- Vettetalk
---- Reiseberichte
-- Corvette-Bilder der Mitglieder
---- Membervideos
-- Sonstige Schöne Vettepics
---- Corvettevideos
-- Vettelady's Corner
-- Wissenswertes & Kurioses
-- Werkstätten & Händler
-- CORVETTE & Parts - For Sale!
---- laufende Auktionen bei EBAY
---- Transporthilfeforum
---- for sale - Alles ohne Corvette!
-- Wanted !
-- Wer weiß was
---- Fragen vor dem Kauf
-- Paragraphen & Pamphlete
Smalltalk und Forumsschnack
-- Über dieses Forum
---- Teammitteilungen
---- In Memoriam
-- Hallo, ich bin's!
-- Motorsport
-- Off Topic
---- Jux & Dallerei
---- Das Club-Forum
---- Don't feed the troll!
-- Glückwunsch- und Grußforum
-- Bits und Bytes
-- Comic-Forum
-- Das Modellautoforum
-- Testforum
Händlerangebote
-- Info-Forum
-- ACP Euskirchen
-- Dyno-Center
-- KTS American Parts
-- Corvetteproject (Molle)
-- Schmidt Revolution
-- NCRS Central Europe
-- fair cars and parts
-- IDP-CORVETTE ( INJA )
-- TIKT Performance Parts
-- BG Sportwagen
-- DLP
-- SPEEDSTYLE
-- V8Lounge
-- AVI Schilling & Wendt Assekuranzmakler
-- Autosalon am Park GmbH
-- NCRS Central Europe
-- Hoffmann Classics
-- CCRP Austria