Liebe Mitglieder,
Hallo liebe Mitglieder, im Zuge der Modernisierung des Forums müssen ein paar Umbauten an der Server Infrastruktur durchgeführt werden. Deshalb werden wir kurzfristig am kommenden Sonntag den 25.06.2017 das Forum für einen Tag außer Betrieb nehmen. Ab Montag steht es dann wieder zur Verfügung. Euer Forumsteam.
corvetteforum.de
Registrierung Kalender Mitgliederliste Suche Galerie Datenbank Boardregeln Häufig gestellte Fragen Zur Startseite Portal

corvetteforum.de » Technikforen » C 3 Technikforum » Elektrik? Nix geht mehr, Batterie ist voll. Impressum | » Hallo Gast [Anmelden|Registrieren]
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Seiten (4): « vorherige 1 [2] 3 4 nächste » Neues Thema erstellen Antwort erstellen
Zum Ende der Seite springen Elektrik? Nix geht mehr, Batterie ist voll.  
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
Bone Bone ist männlich
Support Member


[meine Galerie]


Dabei seit: 22.03.2012
Beiträge: 350
Alter: 47
Herkunft: Wendelstein Baureihe: C4 Baujahr,Farbe: Bj.94 / Ez.96, Black Rose Corvette-Generationen: C4 (1984-1996)
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Ich würde es auch zuerst mal mit überbrücken versuchen, ist am einfachsten und schnellsten. Es kann sein das die Batterie hin ist, und im Ruhezustand genug Saft hat, aber unter der Last eines startversuchs zusammenbricht, also erst überbrücken, und wenn sich dann nix tut, die Kabel prüfen.

__________________
Gruß Bernd animierte C4

Lieber aufrecht sterben, als kniend leben.
17.05.2012 22:46 Bone ist offline E-Mail an Bone senden Beiträge von Bone suchen Nehmen Sie Bone in Ihre Freundesliste auf
Frankie.bfh   Zeige Frankie.bfh auf Karte Frankie.bfh ist männlich
Full Supporter


images/avatars/avatar-3147.jpg

[meine Galerie]


Dabei seit: 14.07.2004
Beiträge: 624
Alter: 62
Herkunft: Köln/München Baureihe: Ex-C2 Cabrio 66 Baujahr,Farbe: verkauft 09/1965 schwarz Baureihe: TVR V8S Baujahr,Farbe: 1992 grün Corvette-Generationen: C2 (1963-1967)
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Zitat:
Original von C53
---- jede Zelle hat 2.2 Volt ---- x6 Frage

mein Kenntnissstand dumdidum

H1


2,15 V pro zelle kenn ich. also 12,9 V = batterie voll, mein ich.
theo, massekabel ist schon n guter tip. wenn ok, schau mal - wie du schon selbst
sagtest - am anlasser, ob da was lose oder verschmort ist. der batterie-plus geht - soweit
ich weiß - via anlasser zum bordnetz. der starke anlaßstrom könnte eine
schwachstelle unterbrochen haben. ebenso natürlich auf der masseseite, da fließt der ja auch.
wird schon nix schlimmes sein, good luck!
frankie
17.05.2012 22:59 Frankie.bfh ist offline E-Mail an Frankie.bfh senden Beiträge von Frankie.bfh suchen Nehmen Sie Frankie.bfh in Ihre Freundesliste auf
Frank_F   Zeige Frank_F auf Karte Frank_F ist männlich
Top-Supporter


images/avatars/avatar-9156.jpg

[meine Galerie]


Dabei seit: 18.05.2007
Beiträge: 3.822
Alter: 51
Herkunft: Matrix Baureihe: BMW Z4 Baureihe: Audi A5 Baujahr,Farbe: 2014 Corvette-Generationen: C3 (1968-1982)
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

mal ´ne Frage...wie hast Du die Spannung gemessen. Im Leerlauf?
Wenn eine Batterie über den Deister geht wird sie hochohmig. Sprich, man erkennt den Fehler erst bei Belastung. Also Messgerät dranhalten und Verbraucher, einschalten. Wenn dann die Spannung komplett einbricht ist die Bakterie hinüber.

Falls nicht, wie folgt weiter vorgehen...Spannung direkt am Anlasser Messen (Da wo das dicke Kabel von der Batterie ankommt) wieder Verbraucher einschalten. Bricht jetzt die Spannung zusammen, dann fällt die Spannung irgendwo anders ab, z.B. besagte Massepunkte. Batteriepole oder oder oder.

viel Erfolg

Frank
18.05.2012 09:10 Frank_F ist offline E-Mail an Frank_F senden Homepage von Frank_F Beiträge von Frank_F suchen Nehmen Sie Frank_F in Ihre Freundesliste auf
Harleytheo   Zeige Harleytheo auf Karte Harleytheo ist männlich
Top-Supporter


images/avatars/avatar-7543.jpg

[meine Galerie]


Dabei seit: 09.06.2009
Beiträge: 1.116
Herkunft: Aerzen/Hameln Baureihe: C3, 1975, rot Convert. Baujahr,Farbe: grey met. Baureihe: Harley Screamin Eagle Corvette-Generationen: C3 (1968-1982)
Themenstarter Thema begonnen von Harleytheo
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Danke Frank,

Sie startet erst garnicht, neues Not-Massekabel verlegen hat auch nichts gebracht.

Ich lass da jetzt die Profis dran.

__________________
Schöne Grüsse aus dem Weserbergland
Theo Erwin

"Loud Pipes Save Lives"
18.05.2012 10:10 Harleytheo ist offline E-Mail an Harleytheo senden Beiträge von Harleytheo suchen Nehmen Sie Harleytheo in Ihre Freundesliste auf
Frank_F   Zeige Frank_F auf Karte Frank_F ist männlich
Top-Supporter


images/avatars/avatar-9156.jpg

[meine Galerie]


Dabei seit: 18.05.2007
Beiträge: 3.822
Alter: 51
Herkunft: Matrix Baureihe: BMW Z4 Baureihe: Audi A5 Baujahr,Farbe: 2014 Corvette-Generationen: C3 (1968-1982)
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

waaas, Du gibst schon auf?


egal, wenn Du jemanden um die Ecke hast der sich mit Elektriktrik ein wenig auskennt, dann lass diesen Menschen mal ran. Kann ja nicht soooo wild sein.

viel Erfolg weiterhin

Frank

ps. irgendwann mache ich mal eine Weserberglandtour und komme auf´n Kaffe vorbei.
18.05.2012 10:57 Frank_F ist offline E-Mail an Frank_F senden Homepage von Frank_F Beiträge von Frank_F suchen Nehmen Sie Frank_F in Ihre Freundesliste auf
Harleytheo   Zeige Harleytheo auf Karte Harleytheo ist männlich
Top-Supporter


images/avatars/avatar-7543.jpg

[meine Galerie]


Dabei seit: 09.06.2009
Beiträge: 1.116
Herkunft: Aerzen/Hameln Baureihe: C3, 1975, rot Convert. Baujahr,Farbe: grey met. Baureihe: Harley Screamin Eagle Corvette-Generationen: C3 (1968-1982)
Themenstarter Thema begonnen von Harleytheo
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Frank, Du bist immer willkommen!

Meine Werkstatt ist überlastet, vor Montag kommt keiner.

Ich habe also am Wochenende noch etwas Zeit zum suchen.

__________________
Schöne Grüsse aus dem Weserbergland
Theo Erwin

"Loud Pipes Save Lives"
18.05.2012 11:02 Harleytheo ist offline E-Mail an Harleytheo senden Beiträge von Harleytheo suchen Nehmen Sie Harleytheo in Ihre Freundesliste auf
wecki   Zeige wecki auf Karte wecki ist männlich
Full Supporter


images/avatars/avatar-10879.jpg

[meine Galerie]


Dabei seit: 03.07.2009
Beiträge: 578
Alter: 47
Herkunft: Unterfranken Baureihe: C3 Baujahr,Farbe: 1975 gelb Kennzeichen: SW-F240 H Corvette-Generationen: C3 (1968-1982)
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hi Theo

Hatte vor kurzen auch so ein änliches Problem, dachte erst die Batterie sei zu schwach um zu starten,
war bei mir aber der Anlasser .Der Magnetschalter klackte noch aber die Kohlen im Motor waren hinüber.
Als ich dan meinen neuen Anlasser das erstemal FALSCH angeschlossen habe dh. die beiden Anschlüsse am Magnetschalter vertauscht habe ging auch überhaupt nichts mehr dumdidum
Würde erstmal alle Kabel durchschaun und dann mal Überbrücken bevor du dir eine neue Batterie zulegst Zwinkern

Grüsse, Ralf
18.05.2012 11:42 wecki ist offline E-Mail an wecki senden Beiträge von wecki suchen Nehmen Sie wecki in Ihre Freundesliste auf
Dirty Harry   Zeige Dirty Harry auf Karte Dirty Harry ist männlich
Support Member


images/avatars/avatar-729.gif

[meine Galerie]


Dabei seit: 18.02.2003
Beiträge: 432
Alter: 52
Herkunft: Unna Baureihe: C 3 Baujahr,Farbe: 1982, anthrazit Baureihe: BMW 320i Coupe Baujahr,Farbe: 2007, silber
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hi Theo, Hallo-gruen

Bock die Kiste mal auf der Rechten Seite auf, so dass Du an
den Anlasser kommst und mess mal, ob dort die 12,9Volt ankommen.
Da ist nämlich Dauerstrom drauf und dient als Verteiler für verschiedene
Systeme.
Wenn nix ankommt, hast Du irgendwo eine Unterbrechung im Kabel oder einen ganz miesen
Kontakt. (nicht persönlich nehmen) sich vor Lachen auf dem Boden wälzen

@H1: 2,2Volt x6Zellen gibt bei mir max. 13,2Volt, Richter
es sei denn, Deine Batterie hat 7 Zellen.
Spannungen von über 14 Volt bei 6-zelligen Akku´s kenn ich nur aus dem Modellbau,
und dann sind das Schnellladeakkus NMH oder NC etc...

Grüße Dirk

__________________
Make my day!huahua
18.05.2012 12:44 Dirty Harry ist offline E-Mail an Dirty Harry senden Beiträge von Dirty Harry suchen Nehmen Sie Dirty Harry in Ihre Freundesliste auf
Harleytheo   Zeige Harleytheo auf Karte Harleytheo ist männlich
Top-Supporter


images/avatars/avatar-7543.jpg

[meine Galerie]


Dabei seit: 09.06.2009
Beiträge: 1.116
Herkunft: Aerzen/Hameln Baureihe: C3, 1975, rot Convert. Baujahr,Farbe: grey met. Baureihe: Harley Screamin Eagle Corvette-Generationen: C3 (1968-1982)
Themenstarter Thema begonnen von Harleytheo
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Zitat:
Original von Dirty Harry
Hi Theo, Hallo-gruen

Bock die Kiste mal auf der Rechten Seite auf, so dass Du an
den Anlasser kommst und mess mal, ob dort die 12,9Volt ankommen.
Da ist nämlich Dauerstrom drauf und dient als Verteiler für verschiedene
Systeme.
Wenn nix ankommt, hast Du irgendwo eine Unterbrechung im Kabel oder einen ganz miesen
Kontakt. (nicht persönlich nehmen) sich vor Lachen auf dem Boden wälzen

@H1: 2,2Volt x6Zellen gibt bei mir max. 13,2Volt, Richter
es sei denn, Deine Batterie hat 7 Zellen.
Spannungen von über 14 Volt bei 6-zelligen Akku´s kenn ich nur aus dem Modellbau,
und dann sind das Schnellladeakkus NMH oder NC etc...

Grüße Dirk


Hallo Dirk,

mach ich am Wochenende!

__________________
Schöne Grüsse aus dem Weserbergland
Theo Erwin

"Loud Pipes Save Lives"
18.05.2012 12:51 Harleytheo ist offline E-Mail an Harleytheo senden Beiträge von Harleytheo suchen Nehmen Sie Harleytheo in Ihre Freundesliste auf
Roma   Zeige Roma auf Karte Roma ist männlich
Top-Supporter


images/avatars/avatar-14708.jpg

[meine Galerie]


Dabei seit: 29.06.2009
Beiträge: 4.281
Alter: 52
Herkunft: Speyer Baureihe: C3 Baujahr,Farbe: 1969, Daytona Yellow Kennzeichen: SP-FR 69 H Corvette-Generationen: C3 (1968-1982)
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hast Du es jetzt schon mit überbrücken versucht ?

__________________
Gruß

Frank

Eigentlich fahr ich lieber driver als zu schrauben Grübeln
18.05.2012 13:34 Roma ist offline E-Mail an Roma senden Homepage von Roma Beiträge von Roma suchen Nehmen Sie Roma in Ihre Freundesliste auf
Harleytheo   Zeige Harleytheo auf Karte Harleytheo ist männlich
Top-Supporter


images/avatars/avatar-7543.jpg

[meine Galerie]


Dabei seit: 09.06.2009
Beiträge: 1.116
Herkunft: Aerzen/Hameln Baureihe: C3, 1975, rot Convert. Baujahr,Farbe: grey met. Baureihe: Harley Screamin Eagle Corvette-Generationen: C3 (1968-1982)
Themenstarter Thema begonnen von Harleytheo
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo Roma,

bisher habe ich noch nicht überbrückt, die Batterie hat ja voll Saft,
habe heute morgen 12,9 Volt gemessen.

Dann kann es doch nicht an der Batterie liegen ?!

Ich habe mir jetzt so ein Messgerät besorgt, mit etlichen Einstellmöglichkeiten, da muss ich
erstmal mit klarkommen.

Als erstes werde ich dann mal den Saft am Anlasser prüfen.

__________________
Schöne Grüsse aus dem Weserbergland
Theo Erwin

"Loud Pipes Save Lives"
18.05.2012 13:50 Harleytheo ist offline E-Mail an Harleytheo senden Beiträge von Harleytheo suchen Nehmen Sie Harleytheo in Ihre Freundesliste auf
Roma   Zeige Roma auf Karte Roma ist männlich
Top-Supporter


images/avatars/avatar-14708.jpg

[meine Galerie]


Dabei seit: 29.06.2009
Beiträge: 4.281
Alter: 52
Herkunft: Speyer Baureihe: C3 Baujahr,Farbe: 1969, Daytona Yellow Kennzeichen: SP-FR 69 H Corvette-Generationen: C3 (1968-1982)
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Überbrücken würd ich auf jeden Fall versuchen Yeeah! , der Teufel Teufel ist ein Eichhörnchen Pumpen

Hatte ähnliche Symptome und siehe da, überbrückt und kurz laden lassen, da sprang das Mädchen an Burnout

__________________
Gruß

Frank

Eigentlich fahr ich lieber driver als zu schrauben Grübeln
18.05.2012 14:04 Roma ist offline E-Mail an Roma senden Homepage von Roma Beiträge von Roma suchen Nehmen Sie Roma in Ihre Freundesliste auf
Harleytheo   Zeige Harleytheo auf Karte Harleytheo ist männlich
Top-Supporter


images/avatars/avatar-7543.jpg

[meine Galerie]


Dabei seit: 09.06.2009
Beiträge: 1.116
Herkunft: Aerzen/Hameln Baureihe: C3, 1975, rot Convert. Baujahr,Farbe: grey met. Baureihe: Harley Screamin Eagle Corvette-Generationen: C3 (1968-1982)
Themenstarter Thema begonnen von Harleytheo
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Frank,

werde ich versuchen!

__________________
Schöne Grüsse aus dem Weserbergland
Theo Erwin

"Loud Pipes Save Lives"
18.05.2012 14:08 Harleytheo ist offline E-Mail an Harleytheo senden Beiträge von Harleytheo suchen Nehmen Sie Harleytheo in Ihre Freundesliste auf
stingray427   Zeige stingray427 auf Karte stingray427 ist männlich
Top-Supporter


images/avatars/avatar-14322.gif

[meine Galerie]


Dabei seit: 26.07.2007
Beiträge: 3.163
Alter: 57
Herkunft: Issum / Niederrhein Baureihe: C3 Baujahr,Farbe: 1969, dunkelgrün Kennzeichen: KLE-UC 69H Corvette-Generationen: C3 (1968-1982)
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Theo,
nimm doch mal ein Starhilfekabel (Überbrückungskabel), klemm die eine Seite an den Minuspol der Batterie und die andere Seite irgendwo an den Rahmen. Wenn´s dann funzt, ist das Massekabel Batterie-Rahmen definitiv die Ursache.

__________________
Gruss Uli Hallo-gruen


18.05.2012 15:26 stingray427 ist offline E-Mail an stingray427 senden Beiträge von stingray427 suchen Nehmen Sie stingray427 in Ihre Freundesliste auf
Harleytheo   Zeige Harleytheo auf Karte Harleytheo ist männlich
Top-Supporter


images/avatars/avatar-7543.jpg

[meine Galerie]


Dabei seit: 09.06.2009
Beiträge: 1.116
Herkunft: Aerzen/Hameln Baureihe: C3, 1975, rot Convert. Baujahr,Farbe: grey met. Baureihe: Harley Screamin Eagle Corvette-Generationen: C3 (1968-1982)
Themenstarter Thema begonnen von Harleytheo
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo,

Fremdstarten bringt nichts, die Batterie ist also OK.

Also, das Mäuschen sagt noch immer keinen Mux!

An der Lichtmaschine und direkt am Anlasser liegen 12,7 Volt an.

Kann es dann immer noch ein Massefehler sein?

Wie messe ich denn am besten am Sicherungskasten?

Könnte es auch das Zündschloss sein, da kommt mann ja ohne Lenkrad abbauen nicht dran, oder?

In den Filmen reißen die ja immer die Kabel raus und starten dann, so will ich das natürlich nicht prüfen Feixen

__________________
Schöne Grüsse aus dem Weserbergland
Theo Erwin

"Loud Pipes Save Lives"
18.05.2012 15:41 Harleytheo ist offline E-Mail an Harleytheo senden Beiträge von Harleytheo suchen Nehmen Sie Harleytheo in Ihre Freundesliste auf
Tomweissnix Tomweissnix ist männlich
Full Member


images/avatars/avatar-7686.jpg

[meine Galerie]


Dabei seit: 01.01.2010
Beiträge: 82
Alter: 56
Herkunft: Tornesch Baureihe: C3 Baujahr,Farbe: 1979, rot Baureihe: C3 Baujahr,Farbe: 1979, rot Corvette-Generationen: C3 (1968-1982)
Elektrick? Nix geht mehr, Batterie ist voll Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hi
Hatte ich auch das Problem, hast Du schon mal an den Kabeln an den
Batteriepolen gewackelt ? Bei mir war das Pluskabel leicht locker.

Viel Glück

__________________
T.Matthews
18.05.2012 16:11 Tomweissnix ist offline E-Mail an Tomweissnix senden Homepage von Tomweissnix Beiträge von Tomweissnix suchen Nehmen Sie Tomweissnix in Ihre Freundesliste auf
Harleytheo   Zeige Harleytheo auf Karte Harleytheo ist männlich
Top-Supporter


images/avatars/avatar-7543.jpg

[meine Galerie]


Dabei seit: 09.06.2009
Beiträge: 1.116
Herkunft: Aerzen/Hameln Baureihe: C3, 1975, rot Convert. Baujahr,Farbe: grey met. Baureihe: Harley Screamin Eagle Corvette-Generationen: C3 (1968-1982)
Themenstarter Thema begonnen von Harleytheo
RE: Elektrick? Nix geht mehr, Batterie ist voll Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Zitat:
Original von Tomweissnix
Hi
Hatte ich auch das Problem, hast Du schon mal an den Kabeln an den
Batteriepolen gewackelt ? Bei mir war das Pluskabel leicht locker.

Viel Glück


Das war das erste was ich gemacht habe, wie geschrieben, an der Lima + am
Anlasser kommt Strom an.

__________________
Schöne Grüsse aus dem Weserbergland
Theo Erwin

"Loud Pipes Save Lives"
18.05.2012 16:26 Harleytheo ist offline E-Mail an Harleytheo senden Beiträge von Harleytheo suchen Nehmen Sie Harleytheo in Ihre Freundesliste auf
schrömi67 schrömi67 ist männlich
Top-Supporter


images/avatars/avatar-30.gif

[meine Galerie]


Dabei seit: 29.07.2010
Beiträge: 1.271
Alter: 50
Herkunft: Nürnberg Baureihe: Z06 Baujahr,Farbe: keine Kennzeichen: N Baureihe: andere Kennzeichen: N Kennzeichen: N Corvette-Generationen: C6 (2005-2013)
RE: Elektrick? Nix geht mehr, Batterie ist voll Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

12,7V sind meiner Meinung nach zu wenig .

__________________
Die meisten Menschen sind unbestechlich. Manche nehmen nicht einmal Vernunft an.
18.05.2012 16:28 schrömi67 ist offline E-Mail an schrömi67 senden Beiträge von schrömi67 suchen Nehmen Sie schrömi67 in Ihre Freundesliste auf
Harleytheo   Zeige Harleytheo auf Karte Harleytheo ist männlich
Top-Supporter


images/avatars/avatar-7543.jpg

[meine Galerie]


Dabei seit: 09.06.2009
Beiträge: 1.116
Herkunft: Aerzen/Hameln Baureihe: C3, 1975, rot Convert. Baujahr,Farbe: grey met. Baureihe: Harley Screamin Eagle Corvette-Generationen: C3 (1968-1982)
Themenstarter Thema begonnen von Harleytheo
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo Schömi,
kann nicht sein, der Motor läuft doch nicht, es ist die reine Batteriespannung die da
anliegt.

__________________
Schöne Grüsse aus dem Weserbergland
Theo Erwin

"Loud Pipes Save Lives"
18.05.2012 16:30 Harleytheo ist offline E-Mail an Harleytheo senden Beiträge von Harleytheo suchen Nehmen Sie Harleytheo in Ihre Freundesliste auf
STRUPPI   Zeige STRUPPI auf Karte STRUPPI ist männlich
OSC-Canibalist


images/avatars/avatar-1833.jpg

[meine Galerie]


Dabei seit: 07.03.2004
Beiträge: 3.910
Herkunft: Bremen Baureihe: C3 Caballista Convertible Baujahr,Farbe: 1980, Victoria Plum Baureihe: Maxda 323 Baujahr,Farbe: 1997, dunkle Efektfarbe Corvette-Generationen: C3 (1968-1982)
RE: Elektrik? Nix geht mehr, Batterie ist voll. Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Zitat:
Original von Harleytheo
.
.
Ich wollte starten, die elektrische Benzinpumpe lief kurz, der Anlasser machte klack, das war es.
Die Batterie ist ca. 1 Jahr alt und voll, Batterieklemmen sind fest angezogen

Es geht nix, weder Licht noch sonst irgendwas, es kommt also nirgends Strom an.
.
.


Ich weiss nicht wie es bei Deiner Corvette ist.
Bei den späteren Modellen wird das Kabel "nach Oben" aufgeteilt, ein Kabel zur LIMA und ein Kabel zur Feuerspritzwand zum Sicherungskasten.
Diese 2 Kabel sind Kabel, welche im schweren Fehlerfall "aufrauchen" dürfen [diese "Fusible Links"], also eine Art übergrosse Sicherung.
Schaue doch bitte mal, ob das bei Deiner Corvette auch so ist und sich eine Verbindung auf dem Weg vom Anlasser zur Feuerspritzwand gelöst hat.
Dann ist total Schicht im Schacht, auch wenn an der LIMA noch Spannung gemessen werden kann [weil die LIMA eine extra fusible Link hat].
Wie geschrieben, ich weiss nicht, wie es bei Deiner Corvette ausgeführt ist.

Aber wenn nicht mal Fahrtlicht funktioniert, muss im Hauptstromkreis etwas unterbrochen sein.
Hauptstromkreis ist Zündung, Starter, Licht, Hupe usw.
Fahrlicht/Fernlicht ist dabei nur über den im Lichtschalter integrierten Bimetalschutz abgesichert, im Fehlerfall müsste es eine Art Blinklicht bei dem Scheinwerferlicht geben.
Käme es noch Schlimmer, würde die fusible Link auslösen, dann wäre "die Kiste" dunkel.

Ob es "schon immer" bei den Corvettes so ausgeführt wurde, weiss ich nicht, also bitte mal schauen.

KFZ-Akku -> Anlasser -> fusible Link -> Hauptsicherungskasten.

Eigenartig, das hier niemand postet, der einen E-Plan und das SHOP MANUAL von Deinem Baujahr hat.


P.S.
12,7 V sind Klasse !!

Grüsse vom OSC-Canibalisten STRUPPI

__________________
©

Dunham Coach Motor Car Co.

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von STRUPPI am 18.05.2012 16:38.

18.05.2012 16:38 STRUPPI ist offline E-Mail an STRUPPI senden Beiträge von STRUPPI suchen Nehmen Sie STRUPPI in Ihre Freundesliste auf
Seiten (4): « vorherige 1 [2] 3 4 nächste » [Statistik] [Profil] [PN-Box] [Kalender] [Mitglieder] [Suche] [Foren] [Portal]  [FORUMSHOP]  Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen
corvetteforum.de » Technikforen » C 3 Technikforum » Elektrik? Nix geht mehr, Batterie ist voll.



Powered by Burning Board 2.1.3 © 2001-2003 WoltLab GmbH

Liebe Mitglieder,
Hallo liebe Mitglieder, im Zuge der Modernisierung des Forums müssen ein paar Umbauten an der Server Infrastruktur durchgeführt werden. Deshalb werden wir kurzfristig am kommenden Sonntag den 25.06.2017 das Forum für einen Tag außer Betrieb nehmen. Ab Montag steht es dann wieder zur Verfügung. Euer Forumsteam.