Motor kommt nicht auf Betriebstemperatur
#1
Moin Leute,

ich habe ein Problem bei meiner C3. Sie kommt nur auf Betriebstemperatur wenn man Sie länger im Stand laufen lässt. Während der Fahrt ist die Temperatur immer so bei 150-160°F. Die Werte stimmen auch, da ich mehrfach und an verschiedenen Stellen mit einem Infrarot-Thermometer nach gemessen habe. Ich habe ein 180°F Thermostat drin. Ich habe den Lüfter bzw. die Visco-Kupplung im Verdacht, den der Lüfter läuft auch beim Kaltstart und 5°C Außentemperatur die ganz Zeit mit. Kann man die Visco-Kupplung reparieren oder muss die auf jeden Fall neu?

Grüße
Philipp
  Zitieren
#2
Wie hast du denn die Werte während der Fahrt gemessen, vom Instrument abgelesen?

Das Instrument zeigt oftmals nicht die richtige Temperatur an.

Der 180° Thermostat dürfte ja bei 150 bis 160 Grad noch gar nicht geöffnet haben. Eventuell ist der ja defekt.

Gruß
Jörg
  Zitieren
#3
So aus der Ferne...
Mal an den unteren Schlauch vom Kühler fassen. Solange das Thermostat geschlossen ist sollte es dort kalt bleiben...
Wird es dort zügig warm ist das Thermostat kaputt/verformt oder evtl. fehlt der O-Ring....
Grüße Christoph 


Ich kann mich nicht daran erinnern, jemals etwas vergessen zu haben... dumdidum
  Zitieren
#4
(14.03.2022, 15:34)Abe Simpson schrieb: Wie hast du denn die Werte während der Fahrt gemessen, vom Instrument abgelesen?

Das Instrument zeigt oftmals nicht die richtige Temperatur an.

Der 180° Thermostat dürfte ja bei 150 bis 160 Grad noch gar nicht geöffnet haben. Eventuell ist der ja defekt.

Gruß
Jörg

Ja die Werte habe ich während der Fahrt vom Instrument abgelesen.
Ich hatte auch erst das Instrument im verdacht und habe den Wert (190-200°F im stand) daher mit einem Infrarot-Thermometer nach gemessen und dieser stimmte mit dem Angezeigten Wert über ein.

Den Thermostat habe ich auch schon getauscht, es war vorher eins für 160°F eingebaut und ich dachte es könnte daran liegen tut es aber scheinbar nicht.
  Zitieren
#5
Das der Motor im Stand heißer wird als während der Fahrt, ist ja normal.
Das das Instrument eine verkehrten Temperatur anzeigt, bzw das temperatue sending unit einen verkehrten Ohm Wert übermittelt ist auch nicht selten.

Vielleicht solltest Du noch mal mit einem zweiten Infrarot-Thermometer messen
um diese Fehlerquelle auszuschließen.
  Zitieren
#6
Hallo

Die Visko läuft auch kalt mit. Ist nicht so dass der Ventilator dann stehen bleibt.
Kann man so eigentlich nicht sehen, ob kaputt oder nicht.
Die gehen auch eher kaputt in die andere Richtung, heisst greifen nicht richtig bei hohen Temperaturen und
der Ventilator läuft nicht schnell genug.
Denke, dein Kühler bleibt kalt, oder ?

MfG. Günther
early 1968 L71 tri-power big block convertible.
GM-T56 Viper 6 speed manual , 4.11 rear.
HOOKER chrome side pipes. Long L88 hood.
Tires front 235 rear 255 on 8x15 real wire spoke rims
You can't beat short stroke displacement . besoffen
  Zitieren
#7
Hallo Philipp,

> ich habe ein Problem bei meiner C3. Sie kommt nur auf Betriebstemperatur wenn man Sie länger im Stand laufen lässt.

Umkehrschluss: Wenn die C3 bewegt wird bleibt / wird die Maschine kalt.

Also: Wasser läuft ständig durch den Kühler und wenn Fahrtwind dann wird / bleibt die Maschine kalt,
wenn aber das Auto steht wird der Motor warm weil sich ein Warmluftpolster um den warmen Kühler aufbaut
(der Ventilator ist nicht so heftig das die Maschine im Stand anfängt zu frieren)

Das passiert wenn das Thermostat ständig offen ist oder eventuell auch wenn ein darum befindlicher O-Ring zerbröselt ist.

Grüße

Ralf
Auch das noch!
  Zitieren
#8
(15.03.2022, 08:18)Wesch schrieb: Hallo

Die Visko läuft auch kalt mit. Ist nicht so dass der Ventilator dann stehen bleibt.
Kann man so eigentlich nicht sehen, ob kaputt oder nicht.
Die gehen auch eher kaputt in die andere Richtung, heisst greifen nicht richtig bei hohen Temperaturen und
der Ventilator läuft nicht schnell genug.
Denke, dein Kühler bleibt kalt, oder ?  

MfG. Günther

Moin Günther,

Der Ventilator läuft immer mit, auch bei -3°C Außentemperatur?

Während der Fahrt hab ich noch nicht gemessen wie warm der Kühler ist.

Grüße Philipp
  Zitieren
#9
(15.03.2022, 13:34)Marwin schrieb: Hallo Philipp,

> ich habe ein Problem bei meiner C3. Sie kommt nur auf Betriebstemperatur wenn man Sie länger im Stand laufen lässt.

Umkehrschluss: Wenn die C3 bewegt wird bleibt / wird die Maschine kalt.

Also: Wasser läuft ständig durch den Kühler und wenn Fahrtwind dann wird / bleibt die Maschine kalt,
wenn aber das Auto steht wird der Motor warm weil sich ein Warmluftpolster um den warmen Kühler aufbaut
(der Ventilator ist nicht so heftig das die Maschine im Stand anfängt zu frieren)

Das passiert wenn das Thermostat ständig offen ist oder eventuell auch wenn ein darum befindlicher O-Ring zerbröselt ist.

Grüße

Ralf

Ja genau wenn Sie warm laufen lasse und dann los fahre geht die Temperatur runter auf 150°F.


Was du sagt klingt logisch. Ich war einfach davon ausgegangen das der neue Thermostat funktioniert. Es scheint aber viele zu geben die schon kaputt geliefert werden. Dann werde ich den mal ausbauen und testen.

Grüße
Philipp
  Zitieren
#10
Der Viskolüfter kann zumindest rudimentär geprüft werden. Wenn Motortemperatur kalt sollte er sich leichter drehen lassen als wenn warm. Man kann das beim Abstellen des Motors ja mal beobachten, wenn jemand den Motor parallel abstellt. Zumindest sollte sich der Lüfter im Kalten länger drehen.
Hatte das Problem mit der niedrigen Temp im Fahrbetrieb auch. Thermostat getestet und anderen eingebaut, ebenfalls nach Test. Kaum was gebracht. Habe dann aufgegeben.

Noplan
  Zitieren


Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  Scheibenwischer 1969 wischt nicht stocki26 11 517 18.08.2022, 18:06
Letzter Beitrag: daabm
  C3 82: Gebläse geht nicht mehr Daedalus 13 893 02.08.2022, 18:40
Letzter Beitrag: 78er_pace
  Anlasser greift nicht Roma 38 4.294 10.07.2022, 12:08
Letzter Beitrag: JoeInC3
Photo Motor und Getriebe undicht Trebor1961 24 4.196 04.07.2022, 09:40
Letzter Beitrag: Trebor1961
  Anlasser schaltet nicht mehr ab Little_red_C3 3 536 13.06.2022, 22:32
Letzter Beitrag: jeepfürst

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste
Forenübersicht
Technikforen
-- C 1 Technikforum
-- C 2 Technikforum
-- C 3 Technikforum
-- C 4 Technikforum
---- C4 ZR-1 Technikforum
-- C 5 Technikforum
---- C5 Z06-Technikforum
-- C 6 Technikforum
---- C6 Z06-Technikforum
---- C6 ZR1-Technikforum
-- C7 Technikforum
---- C7 Z06 Technikforum
-- C8 Diskussionsforum
-- Tuningforum
-- Allgemeines Technikforum
---- OBD2
Other Vette-Stuff
-- Man sieht sich
---- Nachbetrachtungen
---- Stammtische Deutschland
------ Baden-Württemberg
------ Bayern
------ Berlin/Brandenburg
------ Hessen
------ Nordrhein- Westfalen
------ Niedersachsen/HB/HH
------ Rheinland-Pfalz
------ Sachsen
------ Thüringen
------ Schleswig Holstein
---- Stammtische Österreich
------ Wien / St. Pölten
---- Stammtische Schweiz
------ Ostschweiz/Vorarlberg
------ Treffen Schweiz
-- Jäger & Sammler
-- Vettetalk
---- Reiseberichte
-- Corvette-Bilder der Mitglieder
---- Membervideos
-- Sonstige Schöne Vettepics
---- Corvettevideos
-- Vettelady's Corner
-- Wissenswertes & Kurioses
-- Werkstätten & Händler
-- CORVETTE & Parts - For Sale!
---- laufende Auktionen bei EBAY
---- Transporthilfeforum
---- for sale - Alles ohne Corvette!
-- Wanted !
-- Wer weiß was
---- Fragen vor dem Kauf
-- Paragraphen & Pamphlete
Smalltalk und Forumsschnack
-- Über dieses Forum
---- Teammitteilungen
---- In Memoriam
-- Hallo, ich bin's!
-- Motorsport
-- Off Topic
---- Jux & Dallerei
---- Das Club-Forum
---- Don't feed the troll!
-- Glückwunsch- und Grußforum
-- Bits und Bytes
-- Comic-Forum
-- Das Modellautoforum
-- Testforum
Händlerangebote
-- Info-Forum
-- ACP Euskirchen
-- Dyno-Center
-- KTS American Parts
-- Corvetteproject (Molle)
-- Schmidt Revolution
-- NCRS Central Europe
-- IDP-CORVETTE ( INJA )
-- TIKT Performance Parts
-- BG Sportwagen
-- DLP
-- SPEEDSTYLE
-- V8Lounge
-- AVI Schilling & Wendt Assekuranzmakler
-- Autosalon am Park GmbH
-- NCRS Central Europe
-- Hoffmann Classics
-- CCRP Austria
-- RockAuto.com