Keine Durchzugskraft, Leistung fehlt, Vibrationen, keine Fehlercodes...
#1
Hallo Corvette-Experten,

aus Verzweiflung melde ich mich mal hier im Corvette-Forum, obwohl mein Problem-Auto keine Corvette ist, aber verwandt damit. Mein Auto ist hierzulande irgendwie ein totaler Exot, von dem niemand was zu wissen scheint. Corvettes existieren da schon einige mehr, daher mal hier ein Versuch.
Es ist ein Camaro Z28 von '99 mit LS1 Motor und 4L60E Automatik, lange 2,73er Hinterachse, ganz serienmäßig bis auf SLP-Lid und Flowmaster-Topf, 134xxx km Laufleistung.

Seit über 2 Jahren läuft die Misere, Symtomatik hat sich seither auch verschlimmert, mehrere Werkstätten waren schon dran, eine ist es auch aktuell gerade wieder, bisher weiterhin ohne Erfolg. Ein paar Tausend € hat mich das ganze bisher schon gekostet, den grössten Teil machte das überholte Automatikgetriebe aus, das mir eingeredet wurde. Da kein Fehler zu finden war, war die Werkstatt sicher, daß der Fehler dort sein muss, es wurden Vibrationen und fehlende Leistung auf leichten Schlupf im Getriebe geschoben, unsinnige Zurückschaltvorgänge, sehr spätes, verzögertes, dann ruckartiges Hochschalten bei wenig Last wurden einem wohl fehlerhaften Schaltschieberkasten zugeordnet...

Aber nun mal genauer:

Symptome sind einige, da weiß ich gar nicht, wo ich anfangen soll, vermutlich hat aber alles die selbe Ursache und ist umso schwieriger, denn die Symptomatik ist nicht immer gleich, mal stärker mal schwächer, mal vibriert er, mal nicht... Und mal fährt er auch sporadisch so, wie er soll. Es lässt sich auch nicht auf Abruf herbeiführen, das Auto macht praktisch, was es will.

Die Symptome:

- im Leerlauf leichtes Ruckeln, bringt den Motorlauf zwar nicht aus der Ruhe, aber in unregelmäßigen Abständen so alle paar Sekunden mal gibts einen kleinen Ruckler
- Vibrationen im Stand bei erhöhter Leerlaufdrehzahl, heftig werden sie bei 2500-3000 U/min
- Vibrationen bei Fahrt bisher nur im 3. Gang wahrgenommen, vermutlich weils der "direkte" Gang ist und es sich da am besten überträgt.
- Motor hat keine Durchzugskraft, fühlt sich lasch an, wie ein max. 200 PS 6-Zylinder (wenn er auch sicher mehr bringt)
- Auch obenraus deutliche Leistungseinbuße
- Automatik schaltet bei wenig Last sehr spät und verzögert hoch und dann recht ruckartig, nicht geschmeidig.
- Automatik schaltet sehr voreilig zurück, oft bei Punkten/Geschwindigkeiten, wo es das gar nicht mehr tun dürfte.
- Sporadisch ging auch mal der Benzinverbrauch deutlich nach oben, war aber mit dem nächsten Tank voll schon wieder auf Normalniveau.
- Gelegentlich ein "Nachschiessen", wenn man z. B. nach starker Beschleunigung im 2. Gang vom Gas geht, er in den 4. schaltet und die Drehzahl schnell abfällt.
  Das hörte sich einmal sogar so an, als ob jemand unterm Auto gewesen wäre und mit einem Holzscheit ein paarmal gegen den Auspuff klopfte. Aber ein anderes mal
  hört man wieder nur ein dezentes Geräusch, das eigentlich cool klingt und noch ein anderes mal hört man wieder gar nix davon.
- beim Abtouren verstärkte Motorbremse, auch hörbar durch ein Brrrrr-Geräusch aus dem Auspuff, setzt meist bei ca. 1600 U/min abwärts ein, manchmal auch
  früher, hatte es auch schon ab 2200 U/min abwärts.
- Drehzahlschwankungen bei 1300-1500 U/min, wenn dabei leicht beschleunigt wird, besonders an Steigungen. (Diese Schwankungen verschwanden, als ich mal
  vorübergehend zum Test die vorderen Lambdasonden abgesteckt hatte)


Weil sich der Motor so lasch anfühlt und die Automatik so seltsam tut, macht es echt keinen Spaß das Auto zu fahren.
Die meiste Zeit läuft er rund, hat aber einfach nicht die Kraft, die er haben soll und schaltet, sagen wir mal, sehr unkultiviert. Es schien des öfteren so, daß es schlimmer ist, desto wärmer/heißer es draußen ist, ein Verlass ist darauf allerdings nicht.

Zum Schaltverhalten:
Wenn er mal kurzzeitig einwandfrei läuft kann ich z. B. bei 60 km/h Vollgas geben und er bleibt im 2. Gang, oder ich kann bei 135 km/h Vollgas geben und er bleibt im 3. Gang, hab das getestet. Dann schaltet er auch kultiviert und sanft, nicht so verspätet und ruckartig wie sonst.
Wenn ihm allerdings wie meistens irgendwie die Kraft/Leistung fehlt, passiert, daß er völlig unverhofft bei mehr Geschwindigkeit und NICHT Vollgas (sondern etwa 2/3 bis 3/4tel) zurückschaltet, z. B. bei 70 km/h in den 1. oder bei 150 km/h in den 2. Gang kam schon vor, was ich da erschrocken bin...
Auch Vollgas-Schaltpunkte variieren, bisher hat er mir bei jedem Test mindestens in den rot-gestrichelten Bereich (ab 5500) reingedreht, mal schaltet er bei 5700-5800, mal ging er schon leicht über die 6000 U/min hinaus. Das sind dann etwa Tacho 170 km/h im 2. Gang...

Zur Leistung:
Auch da hab ich Tests gemacht. Also wenn er leistungsmäßig mal voll da ist und ich ohne ASR aus dem Stand mit Vollgas losfahre, dann drehen im 1. Gang die Räder solange durch, bis ich Gas zurücknehme, wenn er aber Grip hat geht er in den ersten 2 Gängen meines Erachtens schon richtig heftig und selbst im 3. Gang auf der Autobahn schiebt er auch weit jenseits der 200 km/h noch kräftig an 220, 230, 240... das geht ziemlich rasant, da fängt er dann aber das Schwimmen an, also lieber Fuß vom Gas. Wenn er geht, dann kann der Motor viel mehr, als der Rest vom Auto vertragen kann.
Aber die meiste Zeit fehlt ja Leistung und dann kann man ihn nicht so wegpfeifen lassen, gab auch schon, daß ich die Räder kein bisschen zum Durchdrehen bringen konnte aus dem Stand. In den ersten 2 Gängen ist er so zwar nach wie vor sehr schnell, fühlt sich aber dennoch lasch an und klingt dann auch nicht so, als wie wenn er mal gut geht. Er klingt dann allgemein greller, auch das dumpfe Ansauggeräusch ist dann deutlich weniger präsent. Im 3. Gang wird der Unterschied dann sehr deutlich, denn er beschleunigt dann lasch jenseits der 200 km/h. Sagen wir bei 230 km/h, da steht er im anderen Fall voll im Saft und schiebt freudig an, aber dann wieder wirkt er zäh und klingt sehr angestrengt, so daß ich ihm das gar nicht zumuten will, weil ich dabei das Gefühl bekomme, der Motor wehrt sich dagegen und ich gerade dabei bin, ihm Schaden zuzufügen. Aber obwohl es sich nicht so anfühlt, scheint Leistung doch irgendwie da zu sein, denn er beschleunigt weiter und weiter in Richtung Topspeed, wenn auch bei weitem nicht mit der Kraft und dem Elan, die er hat, wenn er mal ausnahmsweise einwandfrei geht.

Oder beim Fahren im Regen. In der Regel kann man da beim Abbiegen im 2. Gang immer so stark beschleunigen, daß er gerade nicht zurückschaltet. Die Kraft reicht nicht, daß die Traktion dabei abreißen würde. Und dann auf einmal ist völlig überraschend die Kraft wieder da, da biegt man ab, gibt etwas Gas, wie sonst auch und plötzlich - Zack , Heck schert aus, ASR greift ein... Das macht das Auto auch gewissermaßen unberechenbar.

Bevor ich ihn jetzt das letzte mal in die Werktstatt brachte, wo er ja immer noch ist, machte er mich bei einer Fahrt an einem heißen Tag mal wieder richtig fertig. Man merkte sofort nach dem Losfahren, daß er sich wieder sehr komisch verhält, keine Kraft, dann mal ausnahmsweise sporadisch ein Hochschalten mit schleifender Kupplung, als er noch kalt war, beim Beschleunigen  im 3. Gang Vibrationen, die auf der Autobahn dann so heftig waren, wie nie zuvor. Hab da dann 2 Beschleunigungsversuche gemacht, beide male bei 180km/h abgebrochen, weil er unter Last dann stark vibrierte, so stark wie nie zuvor, und die Leistung miserabel war. Ich denke, daß er da unter Last nur noch auf 7 Zylindern gelaufen ist. Auch die Motorbremse war gerade an diesem Tag besonders auffällig, jedesmal hat er sie beim Rollen/Abtouren reingehaun wie schon erwähnt meistens bei 1600 abwärts, mal auch schon bei mehr als 2000 Touren abwärts, dann irgendwo zwischen 1200-1400 Touren lässt sie wieder nach.

Versucht wurde schon vieles. Es wurde ausgelesen mit verschiedenen Geräten wie Bosch, Tech 2 und HP-Tuner, es kam nie ein Fehler zum Vorschein, man sagte mir von der Sensorik arbeitet alles. Es könnten dennoch falsche Werte verarbeitet werden, aber der Meister meinte, solange die Werte in einem Bereich sind, den das Steuergerät verarbeiten kann und keinen Fehler ablegt oder meldet, dürfte sich das Auto deswegen nicht so seltsam verhalten.
Versucht wurden dennoch bereits LMM, Drosselklappensensor, Ansaugluft-Temp-Sensor, Steuergerät.

Zündung scheinbar alles ok, nix an Kabel oder sonst was zu finden, im Fehlerspeicher taucht ja auch nix auf. Die Zündkerzen habe ich letztes Jahr selbst ersetzt, das hat gar nix verändert und die alten sahen alle 8 Stück gleich aus, da war nix zu erkennen, dass ein Zylinder schlechter zünden oder verbrennen würde als die anderen.

Es ist auch kein Falschluft-Leck zu finden.


Benzindruck  wurde auch überprüft - ok. Einspritzventile wurden verdächtigt, nur hat die Werkstatt natürlich keine Prüfvorrichtung dafür und kann sie nicht testen, der Meister glaubt aber eher nicht daran, meinte er.  Letzter Stand von gestern: Auto hatte wieder schlimme Vibrationen, die dem Meister jetzt so vorkamen, als ob sie aus dem Auspuff kommen könnten. Vermutlich hat er da aber auch nichts gefunden, weil er sich bisher nicht mehr gemeldet hat.

Ja eine lange Geschichte ich weiß, die Karre macht mich echt fertig. Das Internet habe ich schon bis zur Vergasung durchsucht und kann keinen Fall finden, der die selbe oder ähnliche Symptomatik beschreibt und auch ein Ergebnis vorliegt, was es dann letztendlich war.

Mal schaun, ob jemand von Euch Corvette C5 Leuten was damit anfangen kann, Ihr habt doch auch den LS1 Zwink
Vielleicht hat ja mal jemand sowas erlebt???

Wenn jemand einen Tip hat, worauf ich den Meister noch hinweisen könnte, wäre ich dankbar.

Schöne Grüße
  Zitieren
#2
Leistungsverlust durch "verstopften" KAT
  Zitieren
#3
Wandler in der Automatik defekt?

PS: ich hatte auch mal einen 99er Z28... ebenfalls mit SLP Deckel. Vielleicht hast Du ja meinen erwischt.
Rot?
Gruß
Thomas
  Zitieren
#4
Klingt für mich auch wie kollabierter Kat, ein Klumpen verstopft dann temporär ein Rohr. Oder es passiert gleich bei beiden...
  Zitieren
#5
Nein, ist kein roter, ein dunkelblauer Zwink

Der Wandler wird es nicht sein, der wurde mit dem Getriebe ebenso erneuert und hat ja nix gebracht.

Kat hatte ich auch schon in Verdacht und auch mit dem Meister schon vor einer Weile schon mal besprochen. Nachdem er mir gestern von den Vibrationen, die er irgendwie im Auspuff vermutete, erzählte, dachte ich auch wieder dran. Er war dabei den Auspuff zu demontieren und wollte sich eigentlich bis heute vormittag melden. Hat er nicht getan. Wenn er sich morgen noch nicht meldet, frage ich nochmals nach, ob da nun doch was im Auspuff oder Kat faul ist, könnte ja mit dem beschriebenen Klopfgeräusch vom Auspuff zusammenhängt, das unter der gewissen Bedingung ab und zu mal auftritt, ist aber selten.
Hab mir da schon mal so Theorien zusammengedacht, wie das alles zusammenhängen "könnte" Zwink Kat verstopft - Motor kann nicht ausatmen (zumindest auf einer Seite) - kann demzufolge auch nicht mehr richtig einatmen - das "könnte" den Ansaugdruck beeinflussen und damit den Lastzustand verfälschen, aus dem ja das Steuergerät alles berechnet, incl. wann und wie geschaltet wird. Aber ob das so möglich ist, weiß ich nicht sicher :)
Andererseits kam noch nie ein Fehlercode, also auch keiner von einer der Lambdasonden und auch bei der AU war alles bestens. Aber wer weiß...
  Zitieren
#6
gibt es was neues zu berichten?

Was mir noch so einfällt und was ich hier in der örtlichen Corvettewerkstatt am LS1 mitbekommen habe:
Kabelbruch mit der Folge einer sporadisch komplett ausfallenden Zylinderbank.....
War auf dem TECH2 zwar sichtbar, allerdings nur schwer am Fahrzeug lokalisierbar.

Von wo kommst Du eigentlich?
wir haben hier in NRW mindestens zwei topp Experten was den LS1 angeht!
Werner Moll in Herzogenrath und Frank Szameitat beim mir ums Eck in Mülheim/Ruhr.
Beide bestens ausgestattet und mit langjähriger Erfahrung.


einen dunkelblauen Z28 gab es mal im Bekanntenkreis....
Ein Martin E. aus EN fuhr vor einigen Jahren so einen.
Damals fand ich die 4th gen Camaros total cool (hatte zwei davon) - aber nach der C5 gefielen mir die Camaro überhaupt nicht mehr  Kopfschütteln
Gruß
Thomas
  Zitieren
#7
Hallo,

würde mich auch mal interessieren woher du kommst.

Wie wurden die Sensoren geprüft? Einfach alle getauscht oder mal die Istwerte z.B. mit HP Tuners angeschaut.

Würde mich schon interessieren was MAP-Sensor, Luftmassenmesser und die Lamdasonden vor und nach dem KAT für Werte liefern, eventuell
auch der Motortemperaturfühler. Meine ZR-1 hatte mal einen defekten MAP Sensor, das ganze Auto hat beim Gas geben vibriert.

Das mit dem KAT hört sich aber auch recht schlüssig an. Kenne jetzt den Auspuff vom Camaro nicht, sind das zwei getrennte Stränge?
Kommt dann auf wenn du die Hand dran hältst auf einer Seite spürbar mehr raus beim Gas geben als auf der anderen Seite?
Wenn du mit dem Gummihammer auf den KAT klopfst hört sich der Monolith zerfallen an?

Grüsse
Hier in Bavaria, wo die Bäume noch aus Holz sind!
Hier in Bavaria, wo die Schafe selten Brillen tragen!
                                                   Monthy Python
  Zitieren
#8
Ventilfeder gebrochen oder Kat zu, klingt am plausiblsten bei dem Fehlerbild
_____________________________________________________________
CCRP Austria, Bundesstrasse 100, 8402 Werndorf
  Zitieren
#9
Oder Benzindruck/Zufuhr
Du gehst vom Gas rollst in eine Kurve und zack ist wieder Leistung da weil genügend Sprit vorhanden ist.
Beim weiteren Beschleunigen nimmt die Kraftstoffzufuhr ab und es fehlt wieder Leistung bis hin zu Aussetzern an einzelnen ,verschiedenen Zylindern.
Da würde ich ansetzen.
Bürozeiten  
Montag  - Freitag      von 09:00 Uhr bis 12:30 Uhr  14:30 bis 17:00 Uhr

Tel. 02406 9247240
Mail an Corvetteproject


  Zitieren
#10
@CorvetteBoy

Der 99er Camaro Z28 hat eine 2 in 1 Anlage. Je Bank einen Kat, die dann Ausgangsseitig in ein Y münden mit nur einem Rohr nach hinten.

[Bild: 633656d1501443642-stock-ls1-4th-gen-exha...v9qnqw.jpg]
Gruß
Thomas
  Zitieren


Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  Brauche bitte Hilfe bei Fehlercodes und Licht pandas11 15 7.285 15.07.2020, 14:22
Letzter Beitrag: Molle
  Fehlercodes FCP 13 6.710 26.08.2018, 15:43
Letzter Beitrag: FCP
  Fehlercodes P0713,P0740,P0748,P0753,P0785,P1860 Jansen 11 5.631 15.11.2017, 20:09
Letzter Beitrag: Tom V
  Sitz Seitenwangen - keine Verstellung mehr c5-freak 4 2.982 01.05.2016, 14:45
Letzter Beitrag: c5-freak
Rainbow Keine Kalte Luft für den Beifahrer Waldorfhysteria 7 3.670 13.04.2016, 13:12
Letzter Beitrag: Waldorfhysteria

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste
Forenübersicht
Technikforen
-- C 1 Technikforum
-- C 2 Technikforum
-- C 3 Technikforum
-- C 4 Technikforum
---- C4 ZR-1 Technikforum
-- C 5 Technikforum
---- C5 Z06-Technikforum
-- C 6 Technikforum
---- C6 Z06-Technikforum
---- C6 ZR1-Technikforum
-- C7 Technikforum
---- C7 Z06 Technikforum
-- C8 Diskussionsforum
-- Tuningforum
-- Allgemeines Technikforum
---- OBD2
Other Vette-Stuff
-- Man sieht sich
---- Nachbetrachtungen
---- Stammtische Deutschland
------ Baden-Württemberg
------ Bayern
------ Berlin/Brandenburg
------ Hessen
------ Nordrhein- Westfalen
------ Niedersachsen/HB/HH
------ Rheinland-Pfalz
------ Sachsen
------ Thüringen
------ Schleswig Holstein
---- Stammtische Österreich
------ Wien / St. Pölten
---- Stammtische Schweiz
------ Ostschweiz/Vorarlberg
------ Treffen Schweiz
-- Jäger & Sammler
-- Vettetalk
---- Reiseberichte
-- Corvette-Bilder der Mitglieder
---- Membervideos
-- Sonstige Schöne Vettepics
---- Corvettevideos
-- Vettelady's Corner
-- Wissenswertes & Kurioses
-- Werkstätten & Händler
-- CORVETTE & Parts - For Sale!
---- laufende Auktionen bei EBAY
---- Transporthilfeforum
---- for sale - Alles ohne Corvette!
-- Wanted !
-- Wer weiß was
---- Fragen vor dem Kauf
-- Paragraphen & Pamphlete
Smalltalk und Forumsschnack
-- Über dieses Forum
---- Teammitteilungen
---- In Memoriam
-- Hallo, ich bin's!
-- Motorsport
-- Off Topic
---- Jux & Dallerei
---- Das Club-Forum
---- Don't feed the troll!
-- Glückwunsch- und Grußforum
-- Bits und Bytes
-- Comic-Forum
-- Das Modellautoforum
-- Testforum
Händlerangebote
-- Info-Forum
-- ACP Euskirchen
-- Dyno-Center
-- KTS American Parts
-- Corvetteproject (Molle)
-- Schmidt Revolution
-- NCRS Central Europe
-- IDP-CORVETTE ( INJA )
-- TIKT Performance Parts
-- BG Sportwagen
-- DLP
-- SPEEDSTYLE
-- V8Lounge
-- AVI Schilling & Wendt Assekuranzmakler
-- Autosalon am Park GmbH
-- NCRS Central Europe
-- Hoffmann Classics
-- CCRP Austria
-- RockAuto.com