Anlasser-Problem
#1
Rainbow 
Hallo Allerseits
zum Beginn der Bastel-Winter-Saison noch einmal meine Frage zu meinem C3 1974L Anlasser-Problem:
Wenn die Lady "kalt" ist, gibt es keine Probleme mit dem Anlasser/Anlassen.
Wenn der Motor aber warmgefahren ist und abgestellt wird, dreht beim Neustart der Anlasser kaum und extrem gequält , wobei der Motor -da warm- im Allgemeinen schnell anspringt.
Kann ich einen Anlasser selber soweit zerlegen und Reinigen, wie nötig, ggf mit Silikon- Spray "gängig" machen, oder muss das ein Profi sein??
Wie ist das bei Euch und wie kann ich das Problem, das manches Mal Angstschweiß hervorruft, angehen???
Danke für Euere Aufklärung.
Alfred
  Zitieren
#2
Moin

Diverse Sachen können das auslösen , hatte ich auch schon

Hast Du Fächerkrümmer , die bringen mehr Hitze '?

Einbaulage zum Zahnkranz zu stramm ???



Batterie zu schwach???kontakte säubern

Magnetschalter verhartzt, kannst Du säubern

Ich würde mir den besten Starter kaufen den Du kriegen kannst, wenn reinigen nix bringt

Gruß Carsten
Einmal Hölle und zurück...............
  Zitieren
#3
Hi Alfred,
wenn es dem Starter zu warm ist dreht er nicht mehr richtig durch. Seitdem ich einen Hitzeschiutz um den Anlasser gebaut habe springt der Motor immer an.
So einen Hitzeschutz gibt es auch zu kaufen.
Gruß
Lothar
  Zitieren
#4
Hallo Alfred,

bau dir einfach einen Mini High-Torque Starter von Summit ein, der kostet nicht die Welt und du hast Ruhe!

Hab ich auch so gemacht und es gab keine Probleme mehr Yeeah!

>> KLICK <<

Gruß
Uwe
Zwinkern
.
[Bild: 9239264lpt.jpg]

"Besser eine gesunde Verdorbenheit, als eine verdorbene Gesundheit." Großes Grinsen
  Zitieren
#5
OK! genau wie Uwe schreibt, hab ich es auch gemacht!

Dann haste Ruhe! Feixen

Gruß
Lars
C3 with Strokerkit

[Bild: bildverkl220qpwlm06dcv.jpg][Bild: kl2c3rerad72jogcnxfz.jpg]
  Zitieren
#6
Wenn sich der Anlasser nicht mehr überholen/reparieren lässt, neuen High-Torque Anlasser und neue Battrerie mit starkem Startstrom kaufen (Optima Red Top oder Yellow Top) und der Anstschweiß ist Vergangenheit. King
  Zitieren
#7
Ich hatte so einen kleinen starken Anlasser drin und das gleiche Problem. Der Anlasser sah von innen auch noch gut aus, keine Ahnung wo das Problem lag.
Habe jetzt einen neuen Anlasser verbaut und sie springt wieder zuverlässig an. Kostet nicht die Welt und spart Nerven.
Zusätzlich habe ich jetzt auch noch ein Hitzeschutzblech montiert.
Frank
  Zitieren
#8
Genau das Problem hatte ich auch. 2 Dinge haben geholfen. Spezielles Gewebehitzeschutzband um das vordere Auspuffrohr gewickelt. Ab dem Krümmer ca. 50 cm weit unters Auto und ne neue Batterie. Jetzt ist das Problem bis dato gelöst.
Gruß Martin
  Zitieren
#9
Na das klingt doch bei Allen nahezu gleich :
Uwe danke ich für den Katalog-Auszug:
nach der Beschreibung sollten die Modelle SUM 829000 und SUM 829 100 kompatibel sein ?
Braucht es dazu spezielle Halterungen oder ist das eine dumme Frage ?
Welchen soll ich einbauen ?
Danke Euch.
Alfred
  Zitieren
#10
Ganz anderen Ansatz: Bist Du Dir sicher, dass der Zündzeitpunkt richtig eingestellt ist? Bei zu frühen Zündzeitpunkt hat der Anlasser auch Last, den warmen Motor zu bewegen.

War bei mir so. Zündzeitpunkt eigestellt und der Anlasser orgelt wieder ohne Probleme.
Grüßle
Jens

The difference between men and boys are the price of the toys... Engel
  Zitieren


Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  Anlasser Hitzeproblem Zerberus82 13 1.320 12.09.2021, 20:59
Letzter Beitrag: Peter 01
  Anlasser greift nicht Roma 34 2.562 17.05.2021, 07:41
Letzter Beitrag: Wesch
  Vakuum Relay Problem xlh59 2 1.315 14.07.2020, 20:09
Letzter Beitrag: daabm
  Starter/Anlasser Probleme spassanvettec5 13 4.057 22.06.2020, 10:20
Letzter Beitrag: chillycheeese
  Anlasser bleibt hängen Hirschring 4 4.607 14.04.2020, 19:14
Letzter Beitrag: Hirschring

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste
Forenübersicht
Technikforen
-- C 1 Technikforum
-- C 2 Technikforum
-- C 3 Technikforum
-- C 4 Technikforum
---- C4 ZR-1 Technikforum
-- C 5 Technikforum
---- C5 Z06-Technikforum
-- C 6 Technikforum
---- C6 Z06-Technikforum
---- C6 ZR1-Technikforum
-- C7 Technikforum
---- C7 Z06 Technikforum
-- C8 Diskussionsforum
-- Tuningforum
-- Allgemeines Technikforum
---- OBD2
Other Vette-Stuff
-- Man sieht sich
---- Nachbetrachtungen
---- Stammtische Deutschland
------ Baden-Württemberg
------ Bayern
------ Berlin/Brandenburg
------ Hessen
------ Nordrhein- Westfalen
------ Niedersachsen/HB/HH
------ Rheinland-Pfalz
------ Sachsen
------ Thüringen
------ Schleswig Holstein
---- Stammtische Österreich
------ Wien / St. Pölten
---- Stammtische Schweiz
------ Ostschweiz/Vorarlberg
------ Treffen Schweiz
-- Jäger & Sammler
-- Vettetalk
---- Reiseberichte
-- Corvette-Bilder der Mitglieder
---- Membervideos
-- Sonstige Schöne Vettepics
---- Corvettevideos
-- Vettelady's Corner
-- Wissenswertes & Kurioses
-- Werkstätten & Händler
-- CORVETTE & Parts - For Sale!
---- laufende Auktionen bei EBAY
---- Transporthilfeforum
---- for sale - Alles ohne Corvette!
-- Wanted !
-- Wer weiß was
---- Fragen vor dem Kauf
-- Paragraphen & Pamphlete
Smalltalk und Forumsschnack
-- Über dieses Forum
---- Teammitteilungen
---- In Memoriam
-- Hallo, ich bin's!
-- Motorsport
-- Off Topic
---- Jux & Dallerei
---- Das Club-Forum
---- Don't feed the troll!
-- Glückwunsch- und Grußforum
-- Bits und Bytes
-- Comic-Forum
-- Das Modellautoforum
-- Testforum
Händlerangebote
-- Info-Forum
-- ACP Euskirchen
-- Dyno-Center
-- KTS American Parts
-- Corvetteproject (Molle)
-- Schmidt Revolution
-- NCRS Central Europe
-- IDP-CORVETTE ( INJA )
-- TIKT Performance Parts
-- BG Sportwagen
-- DLP
-- SPEEDSTYLE
-- V8Lounge
-- AVI Schilling & Wendt Assekuranzmakler
-- Autosalon am Park GmbH
-- NCRS Central Europe
-- Hoffmann Classics
-- CCRP Austria
-- RockAuto.com