Übersetzung und Spritverbrauch
#1
Ich hab die Vette jetzt eintstellen lassen und laut Mech passt alles wunderbar. Sie springt auch sehr gut an. läuft sehr rund und äusserst weich. Kein Rauch, kein Ruß. Es waren die ventile verstellt, die Zündung hat nicht gepasst, die Zündkerzen waren fertig und ich bin ohne Vakuumunterdruckventil gefahren. Verbrauch deshalb davor um die 25 - 30 Liter in der Stadt und um die 20 - 22 Liter auf der Autobahn/Landstr. jedoch ohne viel "Spaß".
Jetzt ist der verbrauch jedoch bei ca. 24 Liter Stadt und Autobahn kombiniert. Für mich recht enttäuschend, da- wie gesagt - alles auh mit Messfühler am Auspuff etc. eingestellt wurde.
Jetzt wäre da noch als Option für hohen Spritverbrauch die Übersetzung. Das Thema dazu habe ich durchgelesen und auch verstanden.

http://www.corvetteforum.de/thread.php?t...bersetzung

Es steht da aber nix darüber drin, wie sich ein 3,8:1 und ein 4,1:1 im Spritverbrauch auswirkt. Kann das wirklich - bei normaler, gemütlicher Fahrweise- so auf den Verbrauch auswirken? Evtl. auch ausgelutschte Steuerketten?
  Zitieren
#2
Klar beeinflußt die Übersetzung den Spritverbrauch.

Was hast du denn bei z.B. 120 km/h für eine Drehzahl??

Je kürzer das Diff, desto höher das Drehzahlniveau.
Je höher das Drehzahlniveau, je höher der Verbrauch.

Trotzdem kann an der Einstellung was nicht stimmen. Kopfschütteln
Der Verbrauch ist definitiv zu hoch, es sei denn du vergisst zu
schalten und donnerst immer mit min. 3500 U/min durch die
Gegend.

Grüße
Rüddy
[Bild: osc_logo_klein.gif]
  Zitieren
#3
3 Gang Automatik
  Zitieren
#4
Bei knapp 140 km/h dreht meine ca. 3300 Touren, mit der 3,08 Achse und dem Schaltgetriebe (letzter Gang 1:1) Ich komme auf einen verbrauch von um die 15 Litern wenn ich nicht schneller als 140 fahre.
Mein max. waren knapp 17,5 Liter bei zügigerer fahrt.
Als ich sie gekauft habe hatte ich einen Verbrauch von bis zu 24 Litern, damals noch mit 3,36-er Achse. Bei ACP wurde der Motor dann mal wieder vernünftig eingestellt und der Verbrauch ging rapide runter.

Entweder drehst du immer bis in den roten Bereich oder irgendetwas stimmt bei dir nicht.
Frank

Deine Automatik müsste ja auch 1:1 im dritten Gang übersetzt sein?
  Zitieren
#5
Will mich da mal anschließen, da mich das Thema aus diversen Gründen fast ein Jahr beschäftigte:

L82, GM Goodwrench Austauschmotor (Mexico, Block Nr. 10066036), Originalvergaser auf Performer, Automatik mit noch kürzerer Achse 1:3,55 (Serie).

Unter normalen Umständen war ein Verbrauch zwischen 16 und 17 Litern realistisch (gemessen unmittelbar nach Kauf einigen Ausfahrten und vor Einstellmaßnahmen).

Bis der erste Mechaniker sich daran vergangen hatte.

Im Regelfall benötigte ich dann 20 Litern mit defekter Zündanlage und undichtem Versager. Abdichten des Vergasers erbrachte nur teilweise Abhilfe, der Verbrauch blieb nahezu konstant auf hohem Niveau und offenbar unabhängig davon wie und wo ich fuhr. Größtes Problem, das ich nach einem Jahr feststellte: Nach Austausch des Verteilerfingers durch meine ehemalige "Lieblingswerkstatt" blieben diverse Kleinteile und Kunststoffspäne im Verteiler liegen, die peu a peu den Hallgeber zerspanten. Desweiteren fehlte das Querelement zwischen den beiden Fliehkraftgewichten im Verteiler. Hinzu kamen diverse Zündkabel die bei dieser Erstinspektion zu dicht am Krümmer verlegt wurden, durchbrannten und Funken schligen. Letztlich kam ich nicht um einen neuen Verteiler drumherum und behob die "Reparaturschäden" selbst. Dabei habe die von der Werkstatt verbauten NGK Zündkerzen auch wieder gegen die korrekten AC Delcos getauscht, die für meinen Austauschmotor von GM vorgeschrieben sind. Eine andere Werkstatt war dann bei der Justage des Zündzeitpunkt behilflich (12° statt Werksvorgabe von 10° für den Block).

Fazit:
Nach all diesen Korrekturen läuft sie nun mit noch schlecht eingestelltem Vergaser und gemessen an der Überführungsfahrt eher flotter Gangart bei 16-17 Litern durch die Gegend.

Größtes Problem war die Recherche der Fehlteile, die Recherche der richtigen Zündkerzen und eine völlig defekte Zündanlage.

(Edit: habe Tiffpehler bei der Angabe der Motorblocknummer korrigiert. Falls jemand den gleichen Block hat, was wahrscheinlich ist, da es ein typischer Ersatzmotor ist, können meine Erfahrungen hier evtl. hilfreich sein.)
  Zitieren
#6
Ich bin total brav gefahren, nix hochgedreht und keine Kick-Downs. Wieviel er wann dreht kann ich jetzt nicht sagen, weil ich wegen dem Gebastle nicht fahren kann. Ist der Umbau der Übersetzung recht aufwändig?
Zündanlage müsste hinhauen. Er hat recht lange daran eingestellt. Zündkabel sind nagelneu und auch aufwändig neu verlegt (dass alles passt....). Verteiler ist neu.
  Zitieren
#7
Wie ich schrieb: erst mal die Zündanlage nochmals genau inspizieren. Der verbrauch hat kaum etwas mit der Achse zu tun.
  Zitieren
#8
Nachtrag:

Habe eben nochmal oben in Deinem ersten Posting nachgelesen.

Sie lief vorher ohne Vakuumverstellung besser?

Das kann meiner Meinung nach folgende Ursachen haben:

- Fliehkraftregelung oder Unterdruckdose zur Verstellung derselben im Verteiler ist nicht in Ordnung
- Unterdruckschlauch an falschem Vergaseranschluß angeschlossen
- Verteiler, wie bei mir, defekt
- Vakuumleck: Dichtungen des Vergaser, Fußdichtung, Schläuche

Reihenfolge:

1. Verteiler und Zündanlage als erstes auf Sicht prüfen
2. Vakummdose am Verteiler prüfen, ob Membran i.O.
3. Anschluß Vakuumschlauch zur Fliehkraftverstellung am Verteiler prüfen.
4. Vergaser auf Dchtigkeit prüfen.
5. Vakuumschläuche prüfen, ob irgendwo einer aus Versehen beim Einstellen abgerissen wurde, z.B. am Heizventil, falls vorhanden, etc. pp.

Andersherum beim Vergaser anzufangen hat keinen Sinn. Der Sprung von 20 auf 24 Litern ist nicht mit Wechsel des Diffs zu beheben. Das Problem liegt grundsätzlich woanders. Jede Wette darauf...!
  Zitieren
#9
Besten Dank. In diesem Fall wünsche ich mir ausnahmsweise, dass Du die Wette gewinnst...............

Was mich - als in dieser Hinsicht ziemlichen Laien- wundert ist dass der Motor anscheinend davo heftig verstellt war, er jetzt sehr weich läuft, Gas super annimmt und auch gut abgeht, nicht mehr raucht, also subjektiv alles viel besser passt (davor ohne das Vakuumventil, das defekt war und Zündung so eingestellt, dass ich aber fahren kann. Kaltstart bzw. Startautomatik war komplett verstellt und die Klappen ewig weit offen und nicht richtig geschlossen) der Wagen besser fährt und auch die Messwerte sehr gut waren.
Objektiv aber anscheinend irgendwas Mist ist. Er hat sogar die Abstände der Zünkerzenkontakte optimiert und die Ventile richtig eingestellt. Zylinderkopfdeckel und Dichtungen neu.... (das wird es jetzt nicht gewesen sein.....).
Was ist eigentlich an der Geschichte dran, dass der Verbrauch auch nach oben offen ist, wenn die Seuerketten ausgeleiert sind?
  Zitieren
#10
Wenn die richtigen Zündkerzen verwendet werden, muß nix
optimiert werden. Wie er die Ventile eingestellt hat, würde
mich mal interessieren. Kopfschütteln
[Bild: osc_logo_klein.gif]
  Zitieren


Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  Übersetzung Huibu 6 2.656 23.08.2017, 13:32
Letzter Beitrag: oneiros
  Spritverbrauch kalle1 40 9.030 22.03.2017, 20:11
Letzter Beitrag: Hermann
  Übersetzung Tachowelle einstein66606 8 2.626 28.03.2016, 10:52
Letzter Beitrag: René K.
  welches übersetzung wählen bei th 700 BerlinCorvette 11 3.549 05.03.2016, 10:32
Letzter Beitrag: Woodpecker61
  Spritverbrauch Strippe 67 15.294 04.10.2013, 14:52
Letzter Beitrag: Morpheus747

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste
Forenübersicht
Technikforen
-- C 1 Technikforum
-- C 2 Technikforum
-- C 3 Technikforum
-- C 4 Technikforum
---- C4 ZR-1 Technikforum
-- C 5 Technikforum
---- C5 Z06-Technikforum
-- C 6 Technikforum
---- C6 Z06-Technikforum
---- C6 ZR1-Technikforum
-- C7 Technikforum
---- C7 Z06 Technikforum
-- C8 Diskussionsforum
-- Tuningforum
-- Allgemeines Technikforum
---- OBD2
Other Vette-Stuff
-- Man sieht sich
---- Nachbetrachtungen
---- Stammtische Deutschland
------ Baden-Württemberg
------ Bayern
------ Berlin/Brandenburg
------ Hessen
------ Nordrhein- Westfalen
------ Niedersachsen/HB/HH
------ Rheinland-Pfalz
------ Sachsen
------ Thüringen
------ Schleswig Holstein
---- Stammtische Österreich
------ Wien / St. Pölten
---- Stammtische Schweiz
------ Ostschweiz/Vorarlberg
------ Treffen Schweiz
-- Jäger & Sammler
-- Vettetalk
---- Reiseberichte
-- Corvette-Bilder der Mitglieder
---- Membervideos
-- Sonstige Schöne Vettepics
---- Corvettevideos
-- Vettelady's Corner
-- Wissenswertes & Kurioses
-- Werkstätten & Händler
-- CORVETTE & Parts - For Sale!
---- laufende Auktionen bei EBAY
---- Transporthilfeforum
---- for sale - Alles ohne Corvette!
-- Wanted !
-- Wer weiß was
---- Fragen vor dem Kauf
-- Paragraphen & Pamphlete
Smalltalk und Forumsschnack
-- Über dieses Forum
---- Teammitteilungen
---- In Memoriam
-- Hallo, ich bin's!
-- Motorsport
-- Off Topic
---- Jux & Dallerei
---- Das Club-Forum
---- Don't feed the troll!
-- Glückwunsch- und Grußforum
-- Bits und Bytes
-- Comic-Forum
-- Das Modellautoforum
-- Testforum
Händlerangebote
-- Info-Forum
-- ACP Euskirchen
-- Dyno-Center
-- KTS American Parts
-- Corvetteproject (Molle)
-- Schmidt Revolution
-- NCRS Central Europe
-- IDP-CORVETTE ( INJA )
-- TIKT Performance Parts
-- BG Sportwagen
-- DLP
-- SPEEDSTYLE
-- V8Lounge
-- AVI Schilling & Wendt Assekuranzmakler
-- Autosalon am Park GmbH
-- NCRS Central Europe
-- Hoffmann Classics
-- CCRP Austria
-- RockAuto.com