FOB Probleme, HILFE !
#1
Brick 
Hallo,
ich würde gerne mal wissen ob die C6 Besitzer hier im Forum auch Probleme mit ihrer FOB (Handsendern) haben.

Problem:
1.) Ich will die Zündung ausmachen und dann kommt die Warnung "Keine Handsender erkannt" "Zündung wirklich aus" u.s.w.

2.) Ich bekomme das Auto gar nicht erst auf.

Es geht weder die Fernbedienung noch das Automatische öffnen.

Mir ist bekannt, das es an einigen Stellen zu Problemen kommen kann, durch Funkstörungen. etc.

Ich habe das nun längere Zeit beobachtet und es passiert an den Unterschiedlichsten Standorten auch an welchen wo es vorher nie Probleme gab.

Es ist mit beiden Schlüsseln so. (Batterien sind neu)

Meiner Meinung nach sind das keine äußerlichen Störungen, sonder ein Fehler im System selbst.

Das Auto war schon 2 mal in der Werkstatt, es wurde nichts gefunden.
Beim 2. Besuch konnte der Meister es sogar selbst miterleben, danach war aber wieder alles OK.

Das nervt langsam und kann nicht normal sein.

Wie sind Eure Erfahrungen damit ????

Über Antworten wäre ich sehr dankbar....denn jetzt werde ich Druck beim Händler machen.


Kann es nicht das Steuergerät im Fahrzeug selbst sein was defekt ist, kann jemand sagen wo das sitzt ?
Rechtschreibfehler werden von mir gezielt und ganz bewusst eingesetzt.
Wer Sie findet darf sie NICHT behalten. Die Vermarktung liegt aussschliesslich bei mir!
  Zitieren
#2
In den letzen zwei Jahren null Probleme!

Vielleicht meldet sich Olly noch, der hatte auch mal einige Zeit Schwierigkeiten damit.

Gruß

JR
[Bild: cf_sig_2009.jpg]
Es ist schade, dass nicht mehr das Erreichte zählt, sondern das Erzählte reicht!
  Zitieren
#3
Deine Probleme kenne ich nur zu gut Yeeah!
Des öfteren erlebt, Türen konnten nicht entriegelt werden, starten des Motors funzte nicht.
Es geht noch weiter: Heckklappe mit dem Schlüssel geöffnet um die Türe mechanisch zu entriegeln, natürlich geht die Alarmanlage los, looool, peinlich, shit. haarsträubend
Das ist echt eine riesen Scheisse.
Mich verunsichert das. Geht nun die Türe auf oder vielleicht doch nicht?
Das ist wirklich toll, vor allem wenn du nicht alleine bist, weisch wani meine?
Meine Fernbed. funzt auf 30 m, wenn sie funzt.
funzt, nicht, funzt, nicht, funzt, nicht, wat denn nu? animierte C4
Gruss Adrian
  Zitieren
#4
Hi,

sporadisch kommt und geht das Phänomen bei mir auch, aber eher selten.
Konnte aber auch noch kein system dahinter entdecken bzw. das Problem reproduzieren.

Einmal stand ich mit Jürgen auf einem Parkplatz und der Hobel lies sich partout nicht öffen bzw. starten.
Erst nach langem hin und her, glaube wir haben den Wagen sogar aus seiner Position geschoben, sprang er dann an.

Dann sind wir mal auf einer Tour kurz an der AB rausgefahren auf eine Parkbucht, ich kurz für Königstiger und Frauchen im Auto geblieben.
Zurück zum Auto, NICHTS ging mehr.
Absolut nichts, nichtmal das Lenkradschloß wurde frei.
Abolut tote Hose in dem Bock..............und auch noch bescheiden "parkiert".
Und ringsum war nicht mal der Ansatz eines Sendemastes oder dergleichen zu sehen.

Erst nach langem hin und her, hatte die Nr. der Assistance schon getippt, wurde der Handsender erkannt und es ging weiter.
Da hätte ich aber auch rantreten können.

FOB in den Schlitz im Handschuhfach stecken und all der Schiss hat nichts gebracht.
Kam immer die Meldung, "FOB nicht erkannt" bla bla bla.

Obwohl die FOB auf der Mittelkonsole lag bzw. ich direkt davor rumgewedelt habe.

Mehr kann ich dazu leider nicht beitragen.
Habe deswegen nie die Werkstatt bemüht...............ich denke man kann da eh nichts finden.
Ansonsten kommt das aber echt selten vor.

Gruß

Olly
[Bild: olly_sig.gif]
  Zitieren
#5
Schon mal Danke für die Antworten.
Das hilft mir weiter....ich bin nicht alleine mit dem Problem ;-(((

Also ich hab das Auto seit mitte Januar und es ist min schon 10 mal passiert.
Und ich fahre nicht jeden Tag damit.

Komisch ist nur das es an einigen Tagen nicht ist und an anderen Tagen bei genau der selben Stecke und Standorten auftaucht.

Muss also ein Fahrzeug Problem sein, da bin ich mir mittlerweile sicher.


Es ist teilw. so nervig und peinlich, daß man sich kaum noch traut irgendwo anzuhalten und den Motor aus zu machen.

Ich werd nochmal einen Termin in der Werkstatt machen, die sollen mir da ein neues Steuergerät oder Empfänger einbauen.

Komisch finde ich das bei einigen (wie z.B. JR) keinerlei Probleme dieser Art auftreten.
@ JR: Hast Du die neuen FOB´s ??

Ich hab mir extra ne C6 gekauft, damit ich diese Probleme nicht mehr hab.
Mit der C4 hatte ich diese peinlichen momente nicht so häufig. Und wenn waren es immer verschiedene Fehler.
Rechtschreibfehler werden von mir gezielt und ganz bewusst eingesetzt.
Wer Sie findet darf sie NICHT behalten. Die Vermarktung liegt aussschliesslich bei mir!
  Zitieren
#6
Zitat:@ JR: Hast Du die neuen FOB´s ??

Nö, hat er nicht.

Hier mal ein Auszug aus seinem Profil:

Zitat:Baujahr,Farbe: 06, Z06, Black

Gruß

Olly
[Bild: olly_sig.gif]
  Zitieren
#7
Hat jemand während dieser Probleme ein Handy am Mann gehabt???????

@JR hast Du ein Handy bei Dir??

Vielleicht kann man da den Unterschied festmachen???

edit wegen Störquellen:
Man müsste die Frequenz der FOB kennen und entsprechende Sende/Empfangsgeräte suchen die in einem ähnlichen Bereich arbeiten oder halt mit einer großen Streuung.
Corvetteproject  Online Shop  corvetteproject-shop.de
Soforthilfe bei Unfallschäden C5 C6 und C7
Tel. +49 2406 9247240
[Bild: 34285268eo.jpg]



  Zitieren
#8
Ich hab normal immer ein Handy mit, aber beim ersten mal als das Problem auftauchte,
bin ich nur kurz zur Tankstelle gefahren und dort stand ich nun vor meinem Auto ohne Handy und ohne den Schlüssel zum manuellen öffnen.
War Super !!!!

Ging dann nach einiger Zeit wieder, konnte nichts machen ausser warten und mich blöde von den Leuten anglotzen zu lassen.

Liegt also nicht am Handy, in dem Fall evtl. an der Tankstelle.

Später hab ich das Problem wieder ohne Handy gehabt, an einer Stelle wo nichts ist was stören könnte.
Rechtschreibfehler werden von mir gezielt und ganz bewusst eingesetzt.
Wer Sie findet darf sie NICHT behalten. Die Vermarktung liegt aussschliesslich bei mir!
  Zitieren
#9
Ich hatte das Problem bei einem Kundenfahrzeug und kriegte das Fahrzeug zum Teufel Teufelfeuer nicht zum starten.
Ich habe die Batterie kurz abgeklemmt und wieder angeklemmt damit das BCM die einzelnen Module erneut abfragt,dann war "starten" sofort möglich.
Bei GM gibts weder eine Erklärung noch ein Bulletin darüber.
Also einfach mal ausprobiern,denn ich weiß nicht ob es Zufall war oder wirklich der Schritt in die richtige Richtung.
10er T-Schlüssel mitnehmen und mal probieren.
Versuch ist nicht strafbar.
Wenn es mehrere C6 Fahrer probieren könnte man es ein wenig lokalisieren.
Gruß Molle
Werner Hallo-gruen
Corvetteproject  Online Shop  corvetteproject-shop.de
Soforthilfe bei Unfallschäden C5 C6 und C7
Tel. +49 2406 9247240
[Bild: 34285268eo.jpg]



  Zitieren
#10
Zitat:@JR hast Du ein Handy bei Dir??

Öhm, der Jürgen hat:
Zitat:In den letzen zwei Jahren null Probleme!

Wenn dann solltest du mich oder den Kollegen aus HH fragen.

Also ich habe das Handy eigentlich immer im linken Hosensäckel und den Schlüssels rechts.
Könnte sein dass das Probleme bereitet Grübeln, müsste ich mal testen wenn's wieder klemmt.

Gruß

Olly
[Bild: olly_sig.gif]
  Zitieren


Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  Hilfe. Die wollen den ABS-Steuerblock an meiner C6 (22 tkm) erneuern king-wilf 14 1.565 25.07.2021, 10:51
Letzter Beitrag: Bert_33
Sad Nach Batterie anklemmen Rauch aus Motorraum! Hilfe PaladinIV 32 20.881 05.10.2020, 20:35
Letzter Beitrag: Walli
  Hilfe!!! benötigt. Lenkradschloss entriegelt nicht us-driver_88 63 34.619 22.05.2020, 18:09
Letzter Beitrag: Eisbär Lars
  Kleinere Probleme & allgemeine Fragen jens77 5 3.768 21.05.2020, 12:06
Letzter Beitrag: Molle
  C6 LS2 Schaltgetriebe Probleme oder normal ? Nico EF 3 9.100 19.03.2020, 19:24
Letzter Beitrag: Nico EF

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste
Forenübersicht
Technikforen
-- C 1 Technikforum
-- C 2 Technikforum
-- C 3 Technikforum
-- C 4 Technikforum
---- C4 ZR-1 Technikforum
-- C 5 Technikforum
---- C5 Z06-Technikforum
-- C 6 Technikforum
---- C6 Z06-Technikforum
---- C6 ZR1-Technikforum
-- C7 Technikforum
---- C7 Z06 Technikforum
-- C8 Diskussionsforum
-- Tuningforum
-- Allgemeines Technikforum
---- OBD2
Other Vette-Stuff
-- Man sieht sich
---- Nachbetrachtungen
---- Stammtische Deutschland
------ Baden-Württemberg
------ Bayern
------ Berlin/Brandenburg
------ Hessen
------ Nordrhein- Westfalen
------ Niedersachsen/HB/HH
------ Rheinland-Pfalz
------ Sachsen
------ Thüringen
------ Schleswig Holstein
---- Stammtische Österreich
------ Wien / St. Pölten
---- Stammtische Schweiz
------ Ostschweiz/Vorarlberg
------ Treffen Schweiz
-- Jäger & Sammler
-- Vettetalk
---- Reiseberichte
-- Corvette-Bilder der Mitglieder
---- Membervideos
-- Sonstige Schöne Vettepics
---- Corvettevideos
-- Vettelady's Corner
-- Wissenswertes & Kurioses
-- Werkstätten & Händler
-- CORVETTE & Parts - For Sale!
---- laufende Auktionen bei EBAY
---- Transporthilfeforum
---- for sale - Alles ohne Corvette!
-- Wanted !
-- Wer weiß was
---- Fragen vor dem Kauf
-- Paragraphen & Pamphlete
Smalltalk und Forumsschnack
-- Über dieses Forum
---- Teammitteilungen
---- In Memoriam
-- Hallo, ich bin's!
-- Motorsport
-- Off Topic
---- Jux & Dallerei
---- Das Club-Forum
---- Don't feed the troll!
-- Glückwunsch- und Grußforum
-- Bits und Bytes
-- Comic-Forum
-- Das Modellautoforum
-- Testforum
Händlerangebote
-- Info-Forum
-- ACP Euskirchen
-- Dyno-Center
-- KTS American Parts
-- Corvetteproject (Molle)
-- Schmidt Revolution
-- NCRS Central Europe
-- fair cars and parts
-- IDP-CORVETTE ( INJA )
-- TIKT Performance Parts
-- BG Sportwagen
-- DLP
-- SPEEDSTYLE
-- V8Lounge
-- AVI Schilling & Wendt Assekuranzmakler
-- Autosalon am Park GmbH
-- NCRS Central Europe
-- Hoffmann Classics
-- CCRP Austria
-- RockAuto.com