Ein neuer ZR-1 Junkie
#11
Hier ein KD Foto, wo der Anlasser beim LT5 verbaut ist:

[Bild: anlt5.jpg]

Gruss

Raimund
[Bild: c4sign.jpg]

Corvette C4 + ZR-1, der Stoff aus dem Legenden sind ...
Corvette C4
  Zitieren
#12
Danke für den Hinweis und das Bild, Raimund!
Heute hatte ich wieder mal den Fall, dass der Anlasser nicht dreht.
Folgende Beobachtungen: Batterie ist voll, Security Lampe geht aus, wenn ich die Tür zu schmeiße. Ich drehe den Schlüssel: kein Zucken.
Ich ziehe den Schlüssel ab, stecke noch mal rein und drehe, Anlasser dreht, Auto geht an.
@Woodstock: wenn ich Dich richtig verstanden habe, spricht das eher gegen ein Problem mit der Wegfahrsperre!?
@Raimund: dann wohl Anlasser Kontakte oder Kabel!? Um an den Anlasser zu kommen, muss das Plenum runter, richtig!?
  Zitieren
#13
In meiner ZR-1 ist auch schon der dritte oder vierte Anlasser drin.

Gruß

JR
[Bild: cf_sig_2009.jpg]
Es ist schade, dass nicht mehr das Erreichte zählt, sondern das Erzählte reicht!
  Zitieren
#14
(15.02.2022, 17:16)TwoNinE schrieb: Folgende Beobachtungen: Batterie ist voll, Security Lampe geht aus, wenn ich die Tür zu schmeiße. Ich drehe den Schlüssel: kein Zucken.
Ich ziehe den Schlüssel ab, stecke noch mal rein und drehe, Anlasser dreht, Auto geht an.
@Woodstock: wenn ich Dich richtig verstanden habe, spricht das eher gegen ein Problem mit der Wegfahrsperre!?
@Raimund: dann wohl Anlasser Kontakte oder Kabel!? Um an den Anlasser zu kommen, muss das Plenum runter, richtig!?

Willkommen im Kreise der C4 Fahrer

Ist ev nur dein Zündschloss ausgenudelt bzw hat es nen Wackler?


Der Anlasser sitzt unterm Plenum im V vor der Spritzwand, also schön alles abbauen im Falle des Falles


VG
Markus
Versuchungen sollte man nachgeben. Wer weiß, ob sie wiederkommen!
(Oscar Wilde)
Resultat: LT5-415cui ----> soon 427cui    Yeeah!
  Zitieren
#15
Danke Marcus und JR.
Ich werde den Ansatz mit dem Anlasser mal angehen.
Werde mir allerdings Hilfe suchen. Ans Plenum abbauen und alles was dann folgt, traue ich mich auf keinen Fall alleine ran.

Gibts evtl. Tipps, was man zum Thema Anlasser machen sollte, damit der evtl. länger lebt dann?
Und wenn das Plenum schon runter muss: was sollte man denn dann evtl. gleich mit machen?

Danke euch und Grüße
Thomas
  Zitieren
#16
Moin Thomas,

herzliche willkommen auch von mir und auch herzlichen Glückwunsch! Wir werden mehr :). Wenn dein Problem mit Schlüssel ziehen und neu stecken behoben werden kann, wäre wohl wirklich mal das Zündschloss im Fokus. Hast du einen passenden VATS Ersatzschlüssel? Ggf. haut das mit dem Kontakt nicht hin?

Was ich bei meiner gemacht habe war, den Safety Switch am Kupplungspedal auf ein Relais zu legen und schicke nun über dieses Relais Strom direkt von der Batterie (natürlich abgesichert) zum Anlasser. So wird der Safety Switch nur noch minimal belastet und der Anlasser bekommt immer "volle Power". Hatte seit dem nie mehr Probleme, davor gab's vereinzelt das alte Problem beim Heißstart.
Wenn du das Plenum runter und die Zündspulen raus hast, kannst du das ganze unmittelbar vorm Anlassen einschleifen, auf diese Weise kriegt man das weitgehend unsichtbar hin.

Viel Erfolg und viele schöne Stunden mit deiner Lady!

Grüße aus dem Süden

Matthias
  Zitieren
#17
(15.02.2022, 17:16)TwoNinE schrieb: @Raimund: dann wohl Anlasser Kontakte oder Kabel!? Um an den Anlasser zu kommen, muss das Plenum runter, richtig!?

Ja, das Plenum muss runter, ist aber halb so wild.
Vorher etwas Kühlwasser ablassen, es reicht wenn der schwarze Ausgleichsbehälter leer ist.
2 neue Plenum Dichtungen besorgen und am besten gleich das Vakuum System für die 2. Stufe auf Undichtigkeiten prüfen !

Ob es der Kupplungsschalter oder Wegfahrsperre ist lässt sich einfach prüfen:

Wegfahrsperre:
z.b. Diacom 
[Bild: diacom.jpg]
Diacom+ zeigt an ob die Wegfahrsperre deaktiviert ist.

Ich hatte damals nach dem Kauf das gleiche Problem.
Kalt sprang der Motor an, warm kein muck.
Bei mir war es der Anlasser, wenn ich sie nicht anlassen konnte, kurz angeschoben und der Motor
sprang sofort an.
Plenum runter und Anlasser erneuert, 3 Jahre später, das gleiche wieder.
Dann habe ich die Verstärkten Kontakte im Magnetschalter eingebaut.
Seit dem ist das Problem nicht wieder aufgetreten.

Der Kupplungsschalter kann einfach zum testen überbrücken werden und dann ggf. erneuern,
wenn er Probleme macht.

Gruss

Raimund
[Bild: c4sign.jpg]

Corvette C4 + ZR-1, der Stoff aus dem Legenden sind ...
Corvette C4
  Zitieren
#18
Danke für das Willkommen und den Tipp, @Griffin!

Und man, Raimund, das war ausführlich! Danke auch dafür.
Jetzt muss ich erstmal Diacom+ lernen. Was so alles Neues auf einen zukommt, wenn man ein Hobby anfängt! Zwink
Bekommt man Diacom noch irgendwo zu kaufen?

Inzwischen bekomme ich den Eindruck, dass es irgendein Kontaktproblem sein muss. Es scheint nichts mit warm und kalt zu tun zu haben.
Letztens gab der Anlasser 20 Minuten und 30 Versuche keinen Ton von sich, da hatte sie vorher eine Woche gestanden, Tags drauf ging sie beim ersten Versuch an.
Gestern bin ich das erste mal eine längere Strecke gefahren. Zu Fahrtbeginn nach der ersten Schlüsseldrehung kein Mugs, Schlüssel wieder ganz zurück und nochmal gedreht und sie ging an. Nach 100km Fahrt und Stopp an der Tanke: genau das Gleiche, einmal nix, dann gings... (Security Lampe war jedes mal aus) Ich werde es finden und euch Bericht erstatten.

BTW: ich hatte eine beinahe unfassbare Odyssee durch Zulassungsstellen, bis ich endlich gestern den deutschen Brief bekommen hab mit eingetragenen Ausnahmen für die kleinsten Schilder vorn und hinten, rote Blinker, 335er Reifen hinten, seitliche Positionsleuchten, etc... Ihr habt bestimmt alle eure eigenen Geschichten zu diesem Thema und ich will niemanden langweilen. Aber wenn der ein oder andere mag, ich schreib gern mal einen kurzen Abriss…
  Zitieren
#19
Ein anderer Chip ist nicht die richtige Option. Die Anlasserkontakte sind oft das Problem oder der Unterbrecher beim Kupplungspedal.
SAM/CH ZR-1

" Just call me Dr. Z "

The legend has a name: ZR-1

DR.Z/LT5-Performance
  Zitieren
#20
(17.02.2022, 21:06)TwoNinE schrieb: BTW: ich hatte eine beinahe unfassbare Odyssee durch Zulassungsstellen, bis ich endlich gestern den deutschen Brief bekommen hab mit eingetragenen Ausnahmen für die kleinsten Schilder vorn und hinten, rote Blinker, 335er Reifen hinten, seitliche Positionsleuchten, etc... Ihr habt bestimmt alle eure eigenen Geschichten zu diesem Thema und ich will niemanden langweilen. Aber wenn der ein oder andere mag, ich schreib gern mal einen kurzen Abriss…

Ja... Hingefahren, vorgestellt, Applaus bekommen, ALLES ohne jede Diskussion eingetragen gekriegt. Und wenn der Bremslichtschalter nicht ausgestiegen wäre, hätte das alles beim ersten Versuch geklappt. Aber scheinbar war das so ein ziemlicher 6er im (Zulassungs)Lotto. Großes Grinsen
Also, erzähl mal!
  Zitieren


Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  Neuer 315/35 17 mario makary 455 214.030 23.06.2022, 16:13
Letzter Beitrag: Bone
  Genau die richtige Zeit für ein schönes Video.... Neogenesis1982 20 5.493 26.01.2022, 11:25
Letzter Beitrag: Neogenesis1982
  Ein besonderes Event in Bremen Didi_HB 6 3.346 05.07.2021, 10:04
Letzter Beitrag: bananos
  Noch ein Neuzugang aus der Schweiz Rolf 1956 26 21.494 27.05.2017, 14:31
Letzter Beitrag: chevyunger
  Suche einen ZR1-Junkie Nino87 2 2.427 23.07.2012, 17:07
Letzter Beitrag: Dieter-Lustenau

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste
Forenübersicht
Technikforen
-- C 1 Technikforum
-- C 2 Technikforum
-- C 3 Technikforum
-- C 4 Technikforum
---- C4 ZR-1 Technikforum
-- C 5 Technikforum
---- C5 Z06-Technikforum
-- C 6 Technikforum
---- C6 Z06-Technikforum
---- C6 ZR1-Technikforum
-- C7 Technikforum
---- C7 Z06 Technikforum
-- C8 Diskussionsforum
-- Tuningforum
-- Allgemeines Technikforum
---- OBD2
Other Vette-Stuff
-- Man sieht sich
---- Nachbetrachtungen
---- Stammtische Deutschland
------ Baden-Württemberg
------ Bayern
------ Berlin/Brandenburg
------ Hessen
------ Nordrhein- Westfalen
------ Niedersachsen/HB/HH
------ Rheinland-Pfalz
------ Sachsen
------ Thüringen
------ Schleswig Holstein
---- Stammtische Österreich
------ Wien / St. Pölten
---- Stammtische Schweiz
------ Ostschweiz/Vorarlberg
------ Treffen Schweiz
-- Jäger & Sammler
-- Vettetalk
---- Reiseberichte
-- Corvette-Bilder der Mitglieder
---- Membervideos
-- Sonstige Schöne Vettepics
---- Corvettevideos
-- Vettelady's Corner
-- Wissenswertes & Kurioses
-- Werkstätten & Händler
-- CORVETTE & Parts - For Sale!
---- laufende Auktionen bei EBAY
---- Transporthilfeforum
---- for sale - Alles ohne Corvette!
-- Wanted !
-- Wer weiß was
---- Fragen vor dem Kauf
-- Paragraphen & Pamphlete
Smalltalk und Forumsschnack
-- Über dieses Forum
---- Teammitteilungen
---- In Memoriam
-- Hallo, ich bin's!
-- Motorsport
-- Off Topic
---- Jux & Dallerei
---- Das Club-Forum
---- Don't feed the troll!
-- Glückwunsch- und Grußforum
-- Bits und Bytes
-- Comic-Forum
-- Das Modellautoforum
-- Testforum
Händlerangebote
-- Info-Forum
-- ACP Euskirchen
-- Dyno-Center
-- KTS American Parts
-- Corvetteproject (Molle)
-- Schmidt Revolution
-- NCRS Central Europe
-- IDP-CORVETTE ( INJA )
-- TIKT Performance Parts
-- BG Sportwagen
-- DLP
-- SPEEDSTYLE
-- V8Lounge
-- AVI Schilling & Wendt Assekuranzmakler
-- Autosalon am Park GmbH
-- NCRS Central Europe
-- Hoffmann Classics
-- CCRP Austria
-- RockAuto.com