Kühlwassertemperaturfühler und mal wieder unbekannter Stecker
#1
Guten Abend Zusammen

Im Vorfeld AIM und Shop-Manual sind bestellt und unterwegs inkl. Schaltplan für die 72er. 

Nun weil ich es für mich wichtig ist und ich dringenden das Problem beheben möchte, wollte ich mal Fragen ob jemand weiss was das für zwei Kabel inkl. Stecker auf dem Foto beim Alternator sind? Eines ist Schwarz Weiss und eines ist Braun.

Wohl nicht eines für die Temp. Gauge? So viel ich weiss, sollte die der Temp. Fühler Dunkelgrün sein, leider keine Spur am Kabelbaum und beim Fühler selbst. Ich dachte das Kabel ist an diesem Kabelbaum? 

Danke für den Tipp!

Gruss Jeffrey


Angehängte Dateien Thumbnail(s)
       
  Zitieren
#2
Dunkelgrün ist auf jeden Fall richtig.
  Zitieren
#3
Hallo Jeffrey
Der Stecker ist für die Erregerspannung des Alternators.Aber soweit ich sehe wurde da mit einem roten Draht anstelle dieses Steckers was gebastelt.
Der Draht für den Temperatursensor kommt auch aus diesem Kabelstrang.Ich würde den Strang mal aufschneiden und den Draht suchen.
Gruß,Andy
  Zitieren
#4
Sieht nach „custom wiring harness“ aus, da musst suchen.
Viele Grüße, Martin

18436572
  Zitieren
#5
Den Kabelstrang musst du nicht aufschneiden .Der ist doch nur mit Isolierband eingewickelt.
Das Isolierband ca 15cm abwickeln dann stößt du auf das grüne Kabel.

Gruß 
Jörg
  Zitieren
#6
Danke für die Auskunft betreffend Erregerspannung und Stecker. Schaue mir Morgen den Kabelstrang und den Alternator genauer an. Mal schauen ob ich den dunkelgrünen Draht finde. Dann teste ich mal die Water Temp. Gauge, den Draht und den Widerstand des Fühlers.

Wie viel Ohm sollte dieser im kaltem Zustand haben?
  Zitieren
#7
Moin, der Sensor sollte im Kalten Zustand einem Wert von ca 800 Ohm gegen unendlich haben . Im warmen Zustand ändert sich der Wert gegen 70Ohm-
Greets Jürgen
Es Lebe Das 6Liter Auto
  Zitieren
#8
[Bild: 42129082hg.png]

Vielleicht hilft dir das weiter
  Zitieren
#9
Danke für die Infos Jörg und Jürgen! Leider hat sich mein Tagesprogramm heute spontan ein wenig geändert, trotzdem hat es mir vorher keine Ruhe gelassen das Kabel zu suchen und siehe da! Feixen Kurzer Test ergab, dass die Anzeige (Gauge) und das Kabel noch funktionieren. Ich hatte Zeigerauschlag komplett nach Rechts gegen Masse.
Denke Morgen prüfe ich mal noch den Sender und wenn die Werte einigermassen passen mit den Ohmmerter suche ich mir einen passende Krimpschuh und Litzenkabel und reparier dies. Die überbrückte Erregerspannung wirft schon die nächsten Fragen auf.

P.S gibt es was schlaueres als Isolierband? Dies löst sich ja übelst auf und wird zu einer öligen klebrigen Masse!


Angehängte Dateien Thumbnail(s)
   
  Zitieren
#10
Gewebeband funktioniert. Also nicht Tesa, das für Autos 😎
Viele Grüße, Martin

18436572
  Zitieren


Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  Stecker im Motorraum gefunden Ulivette 3 528 08.11.2021, 22:11
Letzter Beitrag: Ulivette
  Stecker in Platine - geht nicht (C3 1978) Daniel-NRW 6 887 12.09.2021, 13:23
Letzter Beitrag: Peter 01
  Wieder Stecker gefunden kalle1 18 1.740 26.07.2021, 21:08
Letzter Beitrag: kalle1
  ... und iiiiiiimmer wieder diese Reifenfrage eddybo 21 2.009 09.07.2021, 14:24
Letzter Beitrag: flashy
  Mal wieder - Ferndiagnose Motorgeräusch. Joschi_ 24 2.426 19.06.2021, 14:29
Letzter Beitrag: Joschi_

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste
Forenübersicht
Technikforen
-- C 1 Technikforum
-- C 2 Technikforum
-- C 3 Technikforum
-- C 4 Technikforum
---- C4 ZR-1 Technikforum
-- C 5 Technikforum
---- C5 Z06-Technikforum
-- C 6 Technikforum
---- C6 Z06-Technikforum
---- C6 ZR1-Technikforum
-- C7 Technikforum
---- C7 Z06 Technikforum
-- C8 Diskussionsforum
-- Tuningforum
-- Allgemeines Technikforum
---- OBD2
Other Vette-Stuff
-- Man sieht sich
---- Nachbetrachtungen
---- Stammtische Deutschland
------ Baden-Württemberg
------ Bayern
------ Berlin/Brandenburg
------ Hessen
------ Nordrhein- Westfalen
------ Niedersachsen/HB/HH
------ Rheinland-Pfalz
------ Sachsen
------ Thüringen
------ Schleswig Holstein
---- Stammtische Österreich
------ Wien / St. Pölten
---- Stammtische Schweiz
------ Ostschweiz/Vorarlberg
------ Treffen Schweiz
-- Jäger & Sammler
-- Vettetalk
---- Reiseberichte
-- Corvette-Bilder der Mitglieder
---- Membervideos
-- Sonstige Schöne Vettepics
---- Corvettevideos
-- Vettelady's Corner
-- Wissenswertes & Kurioses
-- Werkstätten & Händler
-- CORVETTE & Parts - For Sale!
---- laufende Auktionen bei EBAY
---- Transporthilfeforum
---- for sale - Alles ohne Corvette!
-- Wanted !
-- Wer weiß was
---- Fragen vor dem Kauf
-- Paragraphen & Pamphlete
Smalltalk und Forumsschnack
-- Über dieses Forum
---- Teammitteilungen
---- In Memoriam
-- Hallo, ich bin's!
-- Motorsport
-- Off Topic
---- Jux & Dallerei
---- Das Club-Forum
---- Don't feed the troll!
-- Glückwunsch- und Grußforum
-- Bits und Bytes
-- Comic-Forum
-- Das Modellautoforum
-- Testforum
Händlerangebote
-- Info-Forum
-- ACP Euskirchen
-- Dyno-Center
-- KTS American Parts
-- Corvetteproject (Molle)
-- Schmidt Revolution
-- NCRS Central Europe
-- IDP-CORVETTE ( INJA )
-- TIKT Performance Parts
-- BG Sportwagen
-- DLP
-- SPEEDSTYLE
-- V8Lounge
-- AVI Schilling & Wendt Assekuranzmakler
-- Autosalon am Park GmbH
-- NCRS Central Europe
-- Hoffmann Classics
-- CCRP Austria
-- RockAuto.com