12V auf dem schwarzen Kabel? Wo suchen.
#11
(08.07.2021, 07:03)rookie_71 schrieb:
(08.07.2021, 05:42)78er_pace schrieb: Blöde Frage: Die habe Dir aber die Batterie nicht wieder nach dem Schweißen ( da sollte die Batterie bei abgeklemmt worden sein ) falsch herum gepolt wieder im Auto angeschlossen???
???

Pluspol der Batterie an Massekabelklemme, Minuspol der Batterie an Plusklemme.

Soll schon vorgekommen sein...
Grüßle
Jens

The difference between men and boys are the price of the toys... Engel
  Zitieren
#12
Also in einigen Schaltplänen von Vetten Ende der 70er steht teilweise auch der Ort des Massepunktes mit bei, ich könnte mal schauen im 78er Schaltplan ( heute Abend ) ob ich da was zu finde.

Wenn das nur auf DER schwarzen Ader ( gemessen zu einer anderen schwarzen ) ist, dann ist die wohl irgendwo falsch angeklemmt. Also was hat die Werkstatt evtl. abgeklemmt....und was dann Saft hat bei eingeschalteter Zündung.
Grüßle
Jens

The difference between men and boys are the price of the toys... Engel
  Zitieren
#13
(08.07.2021, 10:03)78er_pace schrieb:
(08.07.2021, 07:03)rookie_71 schrieb:
(08.07.2021, 05:42)78er_pace schrieb: Blöde Frage: Die habe Dir aber die Batterie nicht wieder nach dem Schweißen ( da sollte die Batterie bei abgeklemmt worden sein ) falsch herum gepolt wieder im Auto angeschlossen???
???

Pluspol der Batterie an Massekabelklemme, Minuspol der Batterie an Plusklemme.

Soll schon vorgekommen sein...

Ja, schon klar. Mechanisch betrachtet ist es eher eine Kleinigkeit, Plus mit Masse zu verwechseln. 

Aber: dann startet der Bock nicht mal! Mal ganz davon abgesehen das es zu vielen anderen kleinen bis größeren Problemchen kommt.

Und er schreibt ja das es während der Fahrt, durch Probleme mit den Scheibenwischern aufgefallen ist.. 

VG
Wolf
C3_Coup_grn_60.png
  Zitieren
#14
Ohne Worte.... Kopfschütteln

Die Frage ist nun was noch alles abgeschmort ist von dem ich noch nichts weiß und ob das Drehzahlmesser abrauchen damit zusammen hängt.


Angehängte Dateien Thumbnail(s)
   
Ein jeder Wunsch sobald erfüllt kriegt augenblicklich Junge. W.B.
  Zitieren
#15
(08.07.2021, 08:29)BerlinCorvette schrieb: Ich würde Mal auf den Anlasser schauen, wenn da was vertauscht wird, hast du genau auf den 3 Verbrauchern plus statt Masse

Ich denke das wird es sein OK!
Zwinkern
.
[Bild: 9239264lpt.jpg]

"Besser eine gesunde Verdorbenheit, als eine verdorbene Gesundheit." Großes Grinsen
  Zitieren
#16
Deshalb auch ohne Worte weil man sieht ja schon wo das schwarze Kabel endet...
Ein jeder Wunsch sobald erfüllt kriegt augenblicklich Junge. W.B.
  Zitieren
#17
Mit den roten an einem Anschluß. . .
  Zitieren
#18
Ich denke das liegt an der Größe der Öse vom Erdkabel -- wenn das mal ab ist und man keine Anhung von der Materie hat, erscheint es logisch, das Kabel an den Bolzen dranzumachen. Dass die Öse so groß ist, damit man sie an einem Rahmenbolzen oder ähnlichem festmacht, darauf kommt wohl keiner. Vor allem diejenigen, denen Kabelfarben ohnehin wuscht sind (und davon gibt es im KFZ Bereich leider einige) Kopfschütteln


Wichtig ist, Du hast den Fehler gefunden -- da beide Verbraucher (Gebläse und Wischer) was abkönnen und abgesichert sind, würde ich mal davon ausgehen, dass sonst alles OK ist. Ein Zusammenhang mit derm Drehzahlmesser sehe ich da eigentlich nicht direkt. Es passiert ja schlichtweg nichts, wenn man an zwei dicke Motoren zweimal plus anlegt ...
  Zitieren
#19
Na Klasse, Fachwerkstatt...da würde ich um eine Erklärung bitten und auf Kostenübernahme/Beseitigung bestehen.

Im 78er Schaltplan steht als Massepunkt "Engine Ground" für den Wischer, Blower und Anti Theef, geht über einen Stecker C403 ( der sitzt laut Bild genau unter dem Haubenalarmschalter ). Der Drehzahlmesser hat jedoch einen anderen Massepunkt...
Grüßle
Jens

The difference between men and boys are the price of the toys... Engel
  Zitieren
#20
(08.07.2021, 16:58)xlh59 schrieb: Ich denke das liegt an der Größe der Öse vom Erdkabel -- wenn das mal ab ist und man keine Anhung von der Materie hat, erscheint es logisch, das Kabel an den Bolzen dranzumachen. Dass die Öse so groß ist, damit man sie an einem Rahmenbolzen oder ähnlichem festmacht, darauf kommt wohl keiner.

Du hast wahrscheilich recht mit der Öse.  Weil die hat  genau die Größe der Schraube des Massekabelanschlusses zum Motor welches direkt daneben angeschraubt ist. Ich vermute auf Grund der Schweißarbeiten an Krümmer, Auspuff und KAT hat Axel alles abgeschraubt um den  Stomfluss zu unterbinden. Jetzt kommt noch der Faktor Zeitdruck dazu. Die Vette wurde Knopf auf Spitze zusammengebaut weil noch Teile fehlten, für die größere Ölwanne doch noch in das Auspuffrohr was eingesetzt werden musste, dann noch am selben morgen ein Krümmer Bolzen abriss aber alles auf den letzten Drücker fertig musste vor seinem Urlaub. 

Denke Faktor Mensch und Zeit, weil dafür arbeitet er ansonsten super und mit viel Wissen.


Mal schauen was er sagt... Aber ja . Hauptsache Fehler gefunden.
Ein jeder Wunsch sobald erfüllt kriegt augenblicklich Junge. W.B.
  Zitieren


Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  Motor stottert nach dem Anlassen - Tipps fürs bessere Starten? Christian1969 8 465 13.09.2021, 18:32
Letzter Beitrag: Christian1969
  Probleme mit dem Scheibenwischer Ork 9 799 24.08.2021, 11:28
Letzter Beitrag: Daytona 365
Sad Unbekanntes Kabel 😟 Ulivette 5 501 19.08.2021, 09:29
Letzter Beitrag: Ulivette
Shocked Starke Vibrationen nach dem Winterschlaf Dragonheart64 16 1.725 17.05.2021, 09:28
Letzter Beitrag: PeterMeyer4
  82er C3 CF: Undichtigkeit und Lambdasonde ohne Kabel... Mac82 12 1.591 25.04.2021, 11:31
Letzter Beitrag: Mac82

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste
Forenübersicht
Technikforen
-- C 1 Technikforum
-- C 2 Technikforum
-- C 3 Technikforum
-- C 4 Technikforum
---- C4 ZR-1 Technikforum
-- C 5 Technikforum
---- C5 Z06-Technikforum
-- C 6 Technikforum
---- C6 Z06-Technikforum
---- C6 ZR1-Technikforum
-- C7 Technikforum
---- C7 Z06 Technikforum
-- C8 Diskussionsforum
-- Tuningforum
-- Allgemeines Technikforum
---- OBD2
Other Vette-Stuff
-- Man sieht sich
---- Nachbetrachtungen
---- Stammtische Deutschland
------ Baden-Württemberg
------ Bayern
------ Berlin/Brandenburg
------ Hessen
------ Nordrhein- Westfalen
------ Niedersachsen/HB/HH
------ Rheinland-Pfalz
------ Sachsen
------ Thüringen
------ Schleswig Holstein
---- Stammtische Österreich
------ Wien / St. Pölten
---- Stammtische Schweiz
------ Ostschweiz/Vorarlberg
------ Treffen Schweiz
-- Jäger & Sammler
-- Vettetalk
---- Reiseberichte
-- Corvette-Bilder der Mitglieder
---- Membervideos
-- Sonstige Schöne Vettepics
---- Corvettevideos
-- Vettelady's Corner
-- Wissenswertes & Kurioses
-- Werkstätten & Händler
-- CORVETTE & Parts - For Sale!
---- laufende Auktionen bei EBAY
---- Transporthilfeforum
---- for sale - Alles ohne Corvette!
-- Wanted !
-- Wer weiß was
---- Fragen vor dem Kauf
-- Paragraphen & Pamphlete
Smalltalk und Forumsschnack
-- Über dieses Forum
---- Teammitteilungen
---- In Memoriam
-- Hallo, ich bin's!
-- Motorsport
-- Off Topic
---- Jux & Dallerei
---- Das Club-Forum
---- Don't feed the troll!
-- Glückwunsch- und Grußforum
-- Bits und Bytes
-- Comic-Forum
-- Das Modellautoforum
-- Testforum
Händlerangebote
-- Info-Forum
-- ACP Euskirchen
-- Dyno-Center
-- KTS American Parts
-- Corvetteproject (Molle)
-- Schmidt Revolution
-- NCRS Central Europe
-- IDP-CORVETTE ( INJA )
-- TIKT Performance Parts
-- BG Sportwagen
-- DLP
-- SPEEDSTYLE
-- V8Lounge
-- AVI Schilling & Wendt Assekuranzmakler
-- Autosalon am Park GmbH
-- NCRS Central Europe
-- Hoffmann Classics
-- CCRP Austria
-- RockAuto.com