Anzeige Drehzahlmesser - Defekt?
#1
Ein freundliches Hallo an die Leser des C7 Technikforums!


Ich wende mich heute an Euch, da ich eine Frage zu meiner Corvette habe, die ich über die Suche nicht lösen konnte. Bitte entschuldigt, falls in der Vergangenheit doch eine entsprechende Problematik schon besprochen wurde, die ich übersehen habe. Dann genügt ein kurzer Hinweis.

Ich fahre eine C7 Stingray, Erstzulassung 2019. Bereits im vergangenen Jahr habe ich folgende Beobachtung gemacht und möchte von den Spezialisten des Forums erfragen, ob eventuell ein Defekt vorliegt, was dann zu tun ist oder, ob ich mir keine Sorgen machen muss. Ich versuche das Problem möglichst umfassend zu beschreiben und hoffe, die Darstellung ist nicht zu ausufernd.

Ich fahre nahezu ausschließlich mit der Konfiguration "Sport" im Instrumentendisplay, also mit dem fast runden Drehzahlmesser in der Mitte, links dem halbrunden Tacho und rechts den Anzeigen für Tank und Wassertemperatur. Links neben dem Drehzahlmesser sind in kleinen Anzeigen Öldruck und rechts Öltemperatur angegeben.

Nun zum Problem:
Beim Starten des Fahrzeuges, also wenn der Motor kalt ist, leuchtet im äußeren Bereich des Drehzahlmessers ein Ring mit gelben (ab 3500), orangen (ab 4000) und roten Segmenten (ab 5500), die - wohl abhängig von der Temperatur - die maximale Drehzahl angeben. Wenn der Motor warm ist, verschwindet diese Anzeige normalerweise. (Wenn ich das richtig in Erinnerung habe, war die Anzeige, als ich den Wagen neu gekauft hatte, während der Einfahrtzeit dauerhaft vorhanden und hat sich im Laufe der Zeit angepasst, bis sie nachher ganz verschwunden war.)

Schon im vergangenen Jahr ist mir aufgefallen, dass ein Teil der beschriebenen gelben, orangen und roten Elemente immer wieder aufleuchten, obwohl der Motor warm ist und ich schon viele Kilometer (manchmal auch wesentlich mehr als 50 Km Strecke) gefahren bin. Dies jedoch nicht mit hoher Geschwindigkeit, sondern mit "Landstraßentempo", bis ca. 100 km/h oder darunter. Wenn ich dann aber auch nur ganz kurz etwas Gas gebe (ein kleiner Gasstoß ohne nennenswerte Beschleunigung), verschwindet die Anzeige in den meisten Fällen, leuchtet nach einiger Zeit aber wieder auf. Die gelben Segmente beginnen dann - wenn ich das richtig beobachtet habe - bei 5300-5500, die orangen bei 5800-6000 und die roten bei 6400-6500 Umdrehungen. Die Anzeige der Öltemperatur ist dabei oberhalb der Mitte des Bereichs zwischen 40 und 95 Grad, manchmal einen (längeren) Strich unter 95 Grad, die Wassertemperatur etwas unterhalb des 5. längeren Strichs. Die Temperaturanzeigen verändern sich beim beschriebenen kurzen Gasgeben nicht.
Die Anzeige tritt in sämtlichen Fahrmodi auf. Anfangs bin ich immer im voreingestellten Modus E gefahren, jetzt schalte ich, wenn ich daran denke, nach dem Starten sofort in den Modus T.

Ich hatte im vergangenen Jahr die Problematik bei der Jahresinspektion angesprochen und es wurde mir gesagt, man wolle versuchen, ob es etwas bringt, eine Software (was genau weiß ich nicht) neu aufzuspielen und müsse dann eben testen, ob der Fehler dadurch behoben ist, dafür benötige man das Fahrzeug aber einige Tage. Das wollte ich nicht sofort machen, denn ich habe eine Anreise von über 200 km (einfache Strecke) nach dort und müsste in der Werkstatt dann einen Ersatzwagen für die Zwischenzeit anmieten. Zudem habe ich das Fahrzeug bei einem anderen Händler gekauft, der aber leider mehr als doppelt so weit entfernt ist und wegen der Einschränkungen von Corona wollte ich die weite Reise nach dort nicht ohne Not auf mich nehmen - ohne Corona wäre das kein Problem.

Habt Ihr eine Idee, was das sein könnte, oder ist die beschriebene Anzeige völlig normal bzw. unproblematisch?

Herzlichen Dank für Eure Unterstützung!
Raven
  Zitieren
#2
Normal ist das nicht. Die Anzeige gibt nur die maximale Drehzahl bei kaltem Motor an. Hat der Motor Betriebstemperatur, sollte da nichts mehr leuchten.
Gruß

Frank
  Zitieren
#3
Die Anzeige folgt der Wassertemperatur, nicht Öl. So um die 70 Grad geht die Anzeige normalerweise weg. Das Öl ist dann noch deutlich kälter. Dazu einfach die Infoseite mit Wasser- und Öltemperatur anschauen, nicht diese analogen Striche.
  Zitieren
#4
Tipp am Rande....auch mal die Getriebetemperatur prüfen...es ist erstaunlich wie niedrig diese noch sein kann ( 30° C - 40 °C ) obwohl Wasser und
Öl schon auf Betriebstemperatur ( 70 °C - 80 °C ) sind. ( C7 Z06 / 7 Gang )

VG Hans
Der einzige Fahrer der mir Angst einflößen kann bin ich selber.
  Zitieren
#5
Hallo Holli,

wo finde ich diese digitale Infoseite im Display? 
Ich kann nur analoge Anzeigen mit Strichen finden, in einem Modus die Angabe der Wassertemperatur mit Strichen und einzelnen Markierungen der Temperatur in Fahrenheit. Hiernach sieht es aber so aus, dass die Kühlmitteltemperatur immer über 70 Grad Celsius (=158 Grad Fahrenheit) lag. In allen Fällen, die ich dokumentiert habe, ist bei dem kurzen Gasstoß die Anzeige verschwunden und dann wieder aufgetaucht - dies bei unveränderter Temperaturanzeige.

Viele Grüße
Raven
  Zitieren
#6
Hallo Hans,

danke für den Hinweis. 

Meine C7 hat übrigens ein Automatikgetriebe. Ich werde mal die Einstellung zum Ablesen der Getriebetemperatur suchen und dann schauen. Ich bin zwar technisch nicht sehr versiert, aber müsste nicht nach mehr als 50 Km Fahrt im Sommer (so bei Fahrten im vergangenen Jahr) die Getriebetemperatur ausreichend hoch sein? 

Viele Grüße
Raven
  Zitieren
#7
Übrigens, sorry dafür, dass mein erster Beitrag so schlecht zu lesen ist. Bei mir wird der jedenfalls mit schwarzer Schrift auf dunklem Untergrund angezeigt... Ich gehe davon aus, dass das bei Euch leider auch so ist. Keine Ahnung, wie ich das geschafft habe.  dumdidum Möglicherweise dadurch, dass ich im Word vorgeschrieben und dann nach hier kopiert habe? Bei mir kann ich den Beitrag aber besser lesbar machen, indem ich diesen markiere. Dies vielleicht als Tipp für die, die sich über das Layout ärgern.

Nochmals sorry,
Raven
  Zitieren
#8
@ Raven..it depends....mein Einfahrprozess ist immer der identische seit gefühlt 100 Jahren..solange Motoröl nicht bei ca. 70 °C ist drehe ich nicht über 2000 U/min.
( Hat mich in vorherigen M Zeiten R4/ R6/ V8 eben geprägt  ) Feixen

Das ist dann auf der Landstraße bei der Z06 rumnudeln im 2. bis 5. Gang ...und da ist  eben bei mir die Getriebeöltemperatur noch im Keller..

Aber jeder fährt eben seinen Wagen anders warm...gibt auch Kollegen die das gar nicht machen... Kopfschütteln oder sich an die " goldene  pro 10 °C Öl  = 1000U/min Regel " halten

VG Hans
Der einzige Fahrer der mir Angst einflößen kann bin ich selber.
  Zitieren


Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  C7 Anzeige Service Keyless Start System Marioschweiz 6 682 01.05.2021, 14:03
Letzter Beitrag: Marioschweiz
  C7 Anzeige low Battery Marioschweiz 4 820 01.05.2021, 13:22
Letzter Beitrag: Marioschweiz
  Infotainment Monitor keine Anzeige mehr Raischu 17 8.631 29.10.2020, 17:55
Letzter Beitrag: Ing.M.Frank
  PDR (Performance Data Recorder) - Anzeige Streckenführung? MikeG 9 9.161 26.09.2020, 22:23
Letzter Beitrag: HGO
  Zündkerzen defekt! Friedwerb 1 798 20.09.2020, 16:56
Letzter Beitrag: CCRP

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste
Forenübersicht
Technikforen
-- C 1 Technikforum
-- C 2 Technikforum
-- C 3 Technikforum
-- C 4 Technikforum
---- C4 ZR-1 Technikforum
-- C 5 Technikforum
---- C5 Z06-Technikforum
-- C 6 Technikforum
---- C6 Z06-Technikforum
---- C6 ZR1-Technikforum
-- C7 Technikforum
---- C7 Z06 Technikforum
-- C8 Diskussionsforum
-- Tuningforum
-- Allgemeines Technikforum
---- OBD2
Other Vette-Stuff
-- Man sieht sich
---- Nachbetrachtungen
---- Stammtische Deutschland
------ Baden-Württemberg
------ Bayern
------ Berlin/Brandenburg
------ Hessen
------ Nordrhein- Westfalen
------ Niedersachsen/HB/HH
------ Rheinland-Pfalz
------ Sachsen
------ Thüringen
------ Schleswig Holstein
---- Stammtische Österreich
------ Wien / St. Pölten
---- Stammtische Schweiz
------ Ostschweiz/Vorarlberg
------ Treffen Schweiz
-- Jäger & Sammler
-- Vettetalk
---- Reiseberichte
-- Corvette-Bilder der Mitglieder
---- Membervideos
-- Sonstige Schöne Vettepics
---- Corvettevideos
-- Vettelady's Corner
-- Wissenswertes & Kurioses
-- Werkstätten & Händler
-- CORVETTE & Parts - For Sale!
---- laufende Auktionen bei EBAY
---- Transporthilfeforum
---- for sale - Alles ohne Corvette!
-- Wanted !
-- Wer weiß was
---- Fragen vor dem Kauf
-- Paragraphen & Pamphlete
Smalltalk und Forumsschnack
-- Über dieses Forum
---- Teammitteilungen
---- In Memoriam
-- Hallo, ich bin's!
-- Motorsport
-- Off Topic
---- Jux & Dallerei
---- Das Club-Forum
---- Don't feed the troll!
-- Glückwunsch- und Grußforum
-- Bits und Bytes
-- Comic-Forum
-- Das Modellautoforum
-- Testforum
Händlerangebote
-- Info-Forum
-- ACP Euskirchen
-- Dyno-Center
-- KTS American Parts
-- Corvetteproject (Molle)
-- Schmidt Revolution
-- NCRS Central Europe
-- fair cars and parts
-- IDP-CORVETTE ( INJA )
-- TIKT Performance Parts
-- BG Sportwagen
-- DLP
-- SPEEDSTYLE
-- V8Lounge
-- AVI Schilling & Wendt Assekuranzmakler
-- Autosalon am Park GmbH
-- NCRS Central Europe
-- Hoffmann Classics
-- CCRP Austria