Drehzahl steigt plötzlich auf min. 2500 upm .
#11
(03.05.2020, 19:08)Bernd Köster schrieb: Verhakt sich ev irgendwie das Gestänge vom Vergaser???

Das hatte ich auch mal, klemmte am Luftfiltergehäuse in der Nähe vom Standgas. Gab die gleichen Symptome wie hier beschrieben.
easy fix.

Bests, der Robert
  Zitieren
#12
Nein da hängt nichts . Ich werde heute Abend die Zündung abblitzen und mir noch das Powervalve anschauen .

Gruß Timo
  Zitieren
#13
ich hatte auch schonmal ein kaputtes Powervalve da sieht man nichts dran das kann man nur austauschen. Vor allem kann man eine Art Rückschlagventil nachrüsten damit es nicht nochmal kaputtgeht. Was sehr sinnvoll ist und nur ein paar Groschen kostet.

Gruß Jan
  Zitieren
#14
Ich bin gerade in der Garage und habe die Zündung abgeblitzt ohne Vacuum bei ca 2600 U/min genau 36 Grad . Die Drosselklappen sind komplett geschlossen.
Ich werde jetzt mal ein neues Powervalve besorgen .

Gruß Timo
  Zitieren
#15
Hallo

Zitat:Die Drosselklappen sind komplett geschlossen.

Alle 4 ?

mfG. Günther
early 1968 L71 tri-power big block convertible.
GM-T56 Viper 6 speed manual , 4.11 rear.
HOOKER chrome side pipes. Long L88 hood.
Tires front 235 rear 255 on 8x15 real wire spoke rims
You can't beat short stroke displacement . besoffen
  Zitieren
#16
Hallo Günter

Alle 4 Klappen sind vollständig im Stand geschlossen  . Während des Laufs muss ich Morgen mal schauen . Fakt ist der Motor springt im Stand  ohne gas zu geben an und geht sofort auf 2600 u/min . 

Gruß Timo
  Zitieren
#17
Hi,

ich hatte ähnliche Symthome durch meine Kaltstarteinrichtung.

Habe allerdings einen späten Rochester. Weiss nicht ob der Tipp da hilft.

Daniel
  Zitieren
#18
So die Fehler habe ich alle behoben . Günther hatte Recht die Drosselklappen waren verklemmt ein Stück Kupferlitze so klein das ich es selbst beim ausleuchten mit der Taschenlampe nicht gesehen habe . Erst als sich den Vergaser abgenommen habe war es von der unterseite ersichtlich und dabei habe ich gleich noch den 2. Fehler gefunden. Die Befestigungsmuttern des Vergasers waren so locker das ich alle 4 ohne Schraubenschlüssel von Hand lösen konnte . Ein neues Powervale verbaut und jetzt ist auch das Problem mit dem leichten Teillastruckeln verschwunden . Die Lady läuft so gut wie noch nie seid ich sie habe . Danke für eure Tipps.

Gruß Timo
  Zitieren
#19
Du hattest Kupferdraht im Ansaugtrakt? haarsträubend
gruss,
zuendler
[Bild: 502-tripower-klein2.gif]
Mein C3 Teile Flohmarkt Aktualisiert: 05.01.2016
  Zitieren
#20
Ja das war vermutlich ein Stück von der Zuleitung der Petronix . Das ist wahrscheinlich beim abisolieren und ablängen der Zuleitung passiert . Es handelt sich um ca 0,5mm² Litze ohne Isolierung ca 4mm lang . Ich vermutte das ich das  Stück evtl. am Ärmel  hängen hatte und beim weiteren Arbeiten ist es in den Vergaser gefallen.

Gruß Timo
  Zitieren


Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  Abblendlicht ist plötzlich Fernlicht Der Schwede 5 566 09.10.2021, 05:41
Letzter Beitrag: Truckdriver
  Motor startet plötzlich schlecht - Fragen zu Vergaser und Benzinleitung letshavefun 10 975 05.10.2021, 18:46
Letzter Beitrag: C3Rentner
  Drehzahl- oder Hitzeproblem 427er StingJay 20 1.662 08.09.2021, 11:44
Letzter Beitrag: StingJay
  Drehzahl im Kaltstart zu hoch? Dranner74 22 30.236 30.10.2020, 23:17
Letzter Beitrag: flashy
  Vibrationen im Stand zw. 1500 - 2000 U/min René K. 23 9.540 10.09.2020, 18:06
Letzter Beitrag: René K.

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste
Forenübersicht
Technikforen
-- C 1 Technikforum
-- C 2 Technikforum
-- C 3 Technikforum
-- C 4 Technikforum
---- C4 ZR-1 Technikforum
-- C 5 Technikforum
---- C5 Z06-Technikforum
-- C 6 Technikforum
---- C6 Z06-Technikforum
---- C6 ZR1-Technikforum
-- C7 Technikforum
---- C7 Z06 Technikforum
-- C8 Diskussionsforum
-- Tuningforum
-- Allgemeines Technikforum
---- OBD2
Other Vette-Stuff
-- Man sieht sich
---- Nachbetrachtungen
---- Stammtische Deutschland
------ Baden-Württemberg
------ Bayern
------ Berlin/Brandenburg
------ Hessen
------ Nordrhein- Westfalen
------ Niedersachsen/HB/HH
------ Rheinland-Pfalz
------ Sachsen
------ Thüringen
------ Schleswig Holstein
---- Stammtische Österreich
------ Wien / St. Pölten
---- Stammtische Schweiz
------ Ostschweiz/Vorarlberg
------ Treffen Schweiz
-- Jäger & Sammler
-- Vettetalk
---- Reiseberichte
-- Corvette-Bilder der Mitglieder
---- Membervideos
-- Sonstige Schöne Vettepics
---- Corvettevideos
-- Vettelady's Corner
-- Wissenswertes & Kurioses
-- Werkstätten & Händler
-- CORVETTE & Parts - For Sale!
---- laufende Auktionen bei EBAY
---- Transporthilfeforum
---- for sale - Alles ohne Corvette!
-- Wanted !
-- Wer weiß was
---- Fragen vor dem Kauf
-- Paragraphen & Pamphlete
Smalltalk und Forumsschnack
-- Über dieses Forum
---- Teammitteilungen
---- In Memoriam
-- Hallo, ich bin's!
-- Motorsport
-- Off Topic
---- Jux & Dallerei
---- Das Club-Forum
---- Don't feed the troll!
-- Glückwunsch- und Grußforum
-- Bits und Bytes
-- Comic-Forum
-- Das Modellautoforum
-- Testforum
Händlerangebote
-- Info-Forum
-- ACP Euskirchen
-- Dyno-Center
-- KTS American Parts
-- Corvetteproject (Molle)
-- Schmidt Revolution
-- NCRS Central Europe
-- IDP-CORVETTE ( INJA )
-- TIKT Performance Parts
-- BG Sportwagen
-- DLP
-- SPEEDSTYLE
-- V8Lounge
-- AVI Schilling & Wendt Assekuranzmakler
-- Autosalon am Park GmbH
-- NCRS Central Europe
-- Hoffmann Classics
-- CCRP Austria
-- RockAuto.com