Corvetteforum Deutschland
Lichtmaschine - Druckversion

+- Corvetteforum Deutschland (http://www.corvetteforum.de)
+-- Forum: Technikforen (http://www.corvetteforum.de/forumdisplay.php?fid=1)
+--- Forum: C 1 Technikforum (http://www.corvetteforum.de/forumdisplay.php?fid=2)
+--- Thema: Lichtmaschine (/showthread.php?tid=63660)

Seiten: 1 2 3


Lichtmaschine - heimo leeb - 25.05.2012

Frankenstein
Hallo Kollegen

hat jemanf eine Adresse bzw. weis wo ich eine überholte LIMA (mit Drehzahlmesserantrieb) kaufen kann ?
Meine liefert zu wenig Saft.
Bzw. gibt es ev. in eurer Nähe jemand der das macht ?

LG. Heimo


- thocar - 25.05.2012

Hi,

die Lima muss unter Drehzahl gemessen werden, wenn es die Originale Gleichstrom Lima ist.

Bei Standgas liefert meine auch weniger Saft.

Gruß Thomas


- Frank_F - 25.05.2012

das ist ein normales Phänomen von Gleichstrom-Limas das diese bei Standgasdrehzahl nahezu keinen Ladestrom auf die Beine bekommen.

Der Begriff "wenig Saft" ist ja relativ.

Sofern so die Lima keinen Windungsschluß hat, kann man die recht schnell selbst überholen. Neue Kohlen, neue Lager und den Kollektor abgedreht. Fertig.

LG

FRank


- Woodpecker61 - 25.05.2012

ob das mal nicht eher ein Regler-Problem ist Yeeah!


Lima - heimo leeb - 25.05.2012

Danke für die Tips

ganz blöd bin ich auch nicht, ich weiß das eine Lima bei steigender Drehzahl mehr läd als im Standgas....
Wenn allerdings das Amperemeter wärend der Fahrt permanent im Minus ist und ich nach einigen kürzeren Ausfahrten die Baterie wieder laden muß dann wird es vermutlich daran liegen daß sie zuwenig Saft produziert...interessant ist allerding der Aspekt es könnte ein >Reglerproblem sein.
Ich werde das mit einem Spannungsmesser checken ob schon bei der Lima zuwenig herauskommt oder erst nach dem Regler.

Danke.


- STRUPPI - 25.05.2012

Bitte aufpassen, bei der Lima kann nur das "raus kommen", was der Regler "rein gibt".
Dazu mal die Dioden kontrollieren.

[Wo es drauf ankommt, werden 'Gleichstromlimas' eingesetzt, weil diese schon enorm mehr Saft bei geringer Drehzahl liefern können, wenn die 'Gleichstromlima' dafür ausgelegt wurde, als "bürstenlose" Wechselstrom-/Drehstromlimas.]

Grüsse vom OSC-Canibalisten STRUPPI


- C-556 - 25.05.2012

Heimo, das hatte ich auch bei der C1. Bei mir war es der Regler!
WEnn Du den alten Regler drin hast, dann kann man den Regler nachstellen!
Danach hatte ich eine originale Lima, die aus Amerika kam.
Diese lud nicht und musste neu "erregt", also magnetisiert werden.
Danach ging es wieder!
Cord


- heimo leeb - 25.05.2012

Danke für die Infos !

gibt es bzw. hat jemand eine Montageanleitung bzw. eine Demontageanleitung um Fehler bzw. Beschädigungen beim Zerlegen zu vermeiden.

lg. Heimo


- C-556 - 26.05.2012

Heimo, wenn ich Dir raten darf:
Fahre zum Autoelektriker und lass den Regler und die LIma durchmessen.
Wenn Du den Regler einstellen musst, haben wir sicherlich Anleitungen..


- Woodpecker61 - 26.05.2012

Zitat:Original von C-556
Heimo, wenn ich Dir raten darf:
Fahre zum Autoelektriker und lass den Regler und die LIma durchmessen.
Wenn Du den Regler einstellen musst, haben wir sicherlich Anleitungen..


das kann ein richtiger Autoelektriker aber auch ohne irgendwelche Anleitungen Yeeah!