Corvetteforum Deutschland
Starter/Anlasser Probleme - Druckversion

+- Corvetteforum Deutschland (http://www.corvetteforum.de)
+-- Forum: Technikforen (http://www.corvetteforum.de/forumdisplay.php?fid=1)
+--- Forum: C 3 Technikforum (http://www.corvetteforum.de/forumdisplay.php?fid=4)
+--- Thema: Starter/Anlasser Probleme (/showthread.php?tid=101603)

Seiten: 1 2


Starter/Anlasser Probleme - spassanvettec5 - 16.06.2020

Hallo liebe C3 Fans, brauche mal eure Hilfe. Besitze eine C3 Pace Car 1978. Es ist mir jetzt schon 3x passiert, dass ich nach einer Ausfahrt und einem Zwischenstopp die C3 nicht mehr starten konnte. Wir haben schon einen neuen Anlasser eingebaut. Trotzdem passiert das immer wieder. Nach 6-10 Starterversuchen springt sie plötzlich wieder an. Hab dabei auch mal auf den Entriegelungsknopf vom Schalthebel (Automatik) gedrückt. Jetzt vermute ich ein Zündschlossproblem?! Oder hat die 78er schon eine Wegfahrsperre? Vielleicht kennt jemand von euch das Problem und kann mir helfen. Auf jeden Fall schon mal Danke 🙏🏻


RE: Starter/Anlasser Probleme - colonel - 17.06.2020

Dreht der Anlasser bei den Startversuchen oder nicht?


RE: Starter/Anlasser Probleme - Wesch - 17.06.2020

Hallo

Eben, bekommt der Anlasser übrehaupt Strom oder verbleiben die Startversuche ohne jegliches Klacken oder gar SStarterdrehversuche ? Neuer Starter bedeutet nicht immer, dass heisse Motoren dann durchgedreht werden können.
Eine schwächelnde Baterie, schlechte Kontakte, besonders Masse usw können da reinspielen und einen Kalten Motor noch starten, einen heissen dann nicht mehr .

mfG. Günther


RE: Starter/Anlasser Probleme - Pfälzer73 - 17.06.2020

Hi, ich hatte auch ab und zu Startprobleme. Es war nicht mal ein Klacken zu hören. Habe dann die Batterie und derren Anschlüsse auf D-Niveau umgebaut (Varta E11) und hab keine Probleme mehr.


RE: Starter/Anlasser Probleme - spassanvettec5 - 17.06.2020

Hey Leute, ganz herzlichen Dank für eure Tipps. Wenn ich den Zündschlüssel umdrehe leuchten alle Kontrollleuchten und Radio läuft. Kalt beim Erststart in der Garage klappt es immer. Aber nicht wenn der Motor warm ist. Kein Klacken und nicht das geringste Drehen des Anlassers. Mein Schrauber und ich hatten schon das Zündschloss in Verdacht. Wir hatten es schon mal mit Fremdstarten probiert. Klappte aber auch nicht. Da ich aber nicht weiß wie alt die Batterie ist, könnte ich es mal mit einem Batterietausch probieren. Und alle Kontakte reinigen und fetten. Ich melde mich danach bei euch.


RE: Starter/Anlasser Probleme - ronn - 18.06.2020

Hallo, hatte genau das gleiche Problem auch einmal. Wenn es mit dem Fremdstarten nicht klappet, sollte das Problem nicht die Batterie sein.
Bei mir lag die nach langem Suchen gefundene Ursache im Hei Verteiler. Im Magnetring des selben befand sich ein kleiner Haarriss, der sich bei Erhitzung oder sonstige Gründe nach einer Fahrt wohl ausdehnte oder verzog und das Starten unmöglich machte. Habe denn Verteiler gegen einen neuen getauscht und dann war das Problem sofort verschwunden. Gerne geht auch das Zündmodul im Verteiler platt, wenn das dazugehörige Einbaufett nicht verwendet wurde. Habe damals so einen Hei Billigverteiler
für ca 100 Euro eingebaut. Der läuft heute nach 1o Jahren immer noch ohne Probleme und die Startprobleme sind nie wieder aufgetaucht.


RE: Starter/Anlasser Probleme - Daedalus - 18.06.2020

Ich habe einen Hauptschalterknochen nahe der Batterie verbaut. Dort hatte sich eine Mutter etwas gelockert. Zündung und Radio ging an, Anlasser nicht! Schraube nachgezogen, funktionierte wieder.

Gruß,
Alex


RE: Starter/Anlasser Probleme - colonel - 18.06.2020

Wegfahrsperre mW erst ab 82.

Habt Ihr einen passenden, nagelneuen Anlasser MIT neuem Magnetschalter verbaut?

Theoretisch käme auch ein loser/verstellter Park Neutral Switch in Betracht.


RE: Starter/Anlasser Probleme - jetztmitvette - 18.06.2020

Hi,
ich hatte das auch. Es rührte sich nix, trotz neuem Anlasser.

Das Problem kann ein verschobener Zündschalter sein (der sitzt oberhalb der Lenkstange). Vom Zündschloß wird praktisch eine Mechanik bewegt und das ganze kann ausgenudelt oder in sich verschoben sein. Man kann es einstellen und neu festschrauben. Ist ist aber blöde zu erreichen und dadurch relativ aufwändig (wie gesagt oberhalb der Lenkstange), um das zu machen hatte ich die Lenkung damals abgesenkt.

Grüße Thomas


RE: Starter/Anlasser Probleme - Daedalus - 18.06.2020

82er hat keine Wegfahrsperre. Vor ein paar Wochen war hier schonmal ein ähnlicher Thread wegen Anlasser.
Da war es irgendein zusätzliches Kabel übers Zündschloss, wenn ich mich richtig erinnere.

Gruß,
Alex