corvetteforum.de
Registrierung Kalender Mitgliederliste Suche Galerie Datenbank Boardregeln Häufig gestellte Fragen Zur Startseite Portal

corvetteforum.de » Technikforen » C7 Technikforum » C7 Z06 Technikforum » C7 Z06 Motorleistung ist reduziert Impressum | » Hallo Gast [Anmelden|Registrieren]
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Seiten (3): [1] 2 3 nächste » Neues Thema erstellen Antwort erstellen
Zum Ende der Seite springen C7 Z06 Motorleistung ist reduziert  
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
SMK-AQUASYSTEM SMK-AQUASYSTEM ist weiblich
Support Member


[meine Galerie]


Dabei seit: 03.09.2009
Beiträge: 394
Herkunft: Nienburg Baureihe: RS 620 Baujahr,Farbe: 2012 Schwarz Corvette-Generationen: C6 (2005-2013)
C7 Z06 Motorleistung ist reduziert Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo, Leute habe Mod. 2017 und auf der Bahn ca. 10 min. mit 290-310 k/h gefahren,

dann leuchtete die Motorlampe gelb und im Display kam die Meldung Motorleistung ist reduziert.

Nach mehreren Neustarts war die Meldung weg.

Es kann ja nicht sein, das man mit dem Supersportwagen nur 10 min. 290 fahren kann.

Das Fahrzeug hat gerade 5600 km auf der Uhr.

Wo könnte das Problem liegen?

Meine Werkstatt meinte, der Intercooler hat zu wenig Wasser, oder ist das, dass gleiche Problem wie bei Mod. 2016?

__________________
Yeeah!
23.05.2017 16:27 SMK-AQUASYSTEM ist offline E-Mail an SMK-AQUASYSTEM senden Beiträge von SMK-AQUASYSTEM suchen Nehmen Sie SMK-AQUASYSTEM in Ihre Freundesliste auf
neophyte3105
Full Member


[meine Galerie]


Dabei seit: 18.08.2013
Beiträge: 74
Alter: 28
Herkunft: kassel Baureihe: Bolton C6 Ls3
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Genau das ist doch das bekannte Problem der c7 z06.. selbst ich als derjeniger der keine besitzt ist komplett darüber im Bilde.

Such mal und lese dich dazu ein. Zwink
23.05.2017 23:59 neophyte3105 ist offline E-Mail an neophyte3105 senden Beiträge von neophyte3105 suchen Nehmen Sie neophyte3105 in Ihre Freundesliste auf
Black Devil 66 Black Devil 66 ist weiblich
Full Member


images/avatars/avatar-30.gif

[meine Galerie]


Dabei seit: 28.01.2013
Beiträge: 71
Alter: 51
Herkunft: Rellingen Baureihe: C6 ZR1 Baujahr,Farbe: 2010 Cyber Grey Baureihe: Renault Megane RS 2013
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Kauf dir die Front vom TIKT und dann ist Ruhe.

__________________

24.05.2017 11:04 Black Devil 66 ist offline E-Mail an Black Devil 66 senden Beiträge von Black Devil 66 suchen Nehmen Sie Black Devil 66 in Ihre Freundesliste auf
Charley 59   Zeige Charley 59 auf Karte Charley 59 ist männlich
Top Member


[meine Galerie]


Dabei seit: 28.01.2012
Beiträge: 210
Alter: 57
Herkunft: 54550 Daun Baureihe: C 7 Z 06 Baujahr,Farbe: 2016, Shark grey Kennzeichen: DAU-ZO 7 Baureihe: HD Road King CVO Baujahr,Farbe: 2008 Kennzeichen: DAU-G 33 Baureihe: Jeep Wrangler Baujahr,Farbe: 2007/Schwarz Kennzeichen: DAU-N 959 Corvette-Generationen: C7 (2014- )
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hast du einen AT oder MT.

__________________
Man erlebt nicht das was man erlebt --- sondern wie man es erlebt.
24.05.2017 13:21 Charley 59 ist offline E-Mail an Charley 59 senden Beiträge von Charley 59 suchen Nehmen Sie Charley 59 in Ihre Freundesliste auf
KalleC6R
Support Member


images/avatars/avatar-14750.jpg

[meine Galerie]


Dabei seit: 25.09.2009
Beiträge: 404
Herkunft: Brandenburg Baureihe: C7Z06 R Speciale Baujahr,Farbe: 2016
RE: C7 Z06 Motorleistung ist reduziert Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Zitat:
Original von SMK-AQUASYSTEM
Hallo, Leute habe Mod. 2017 und auf der Bahn ca. 10 min. mit 290-310 k/h gefahren,

dann leuchtete die Motorlampe gelb und im Display kam die Meldung Motorleistung ist reduziert.

Nach mehreren Neustarts war die Meldung weg.

Es kann ja nicht sein, das man mit dem Supersportwagen nur 10 min. 290 fahren kann.

Das Fahrzeug hat gerade 5600 km auf der Uhr.

Wo könnte das Problem liegen?

Meine Werkstatt meinte, der Intercooler hat zu wenig Wasser, oder ist das, dass gleiche Problem wie bei Mod. 2016?




Hi, damit es über 10 Minuten zwischen 290 und 310km/h klappt King , prüfe mal Kabelverbindungen und Lufttaschen im Kühlsystem, beim Vormodel ein Thema. https://www.torquenews.com/106/corvette-...ed-motor-trend. Motortemperaturanzeige fällt "kurzzeitig" auf Null, (siehe Bild), Waserpumpe setzt aus und Motorkontrolleuchte geht an, Motorleistung dann kurzzeitig reduziert bigok:

Können natürlich auch andere Sachen in Betracht kommen ............
Dateianhang:
jpg Motorleuchte.jpg (88 KB, 1952 mal heruntergeladen)
24.05.2017 23:46 KalleC6R ist offline Beiträge von KalleC6R suchen Nehmen Sie KalleC6R in Ihre Freundesliste auf
Guenther G
unregistriert
RE: C7 Z06 Motorleistung ist reduziert Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Heute morgen um 4 Uhr

C7 Z06 Cabrio M7 Schalter driver

ca. 1 h lang mit GPS 250-260 km/h (zwischendurch Tankstopp)

Danach vmax Messung : satte 300 km/h im 6. Gang nach Garmin GPS , Oeltemperatur um die 120° C
(Werksangabe 310 km/h)

Auto war vor kurzem noch zur Inspektion, alles soweit in Ordnung !


Gruß Guenther
28.05.2017 14:29
SMK-AQUASYSTEM SMK-AQUASYSTEM ist weiblich
Support Member


[meine Galerie]


Dabei seit: 03.09.2009
Beiträge: 394
Herkunft: Nienburg Baureihe: RS 620 Baujahr,Farbe: 2012 Schwarz Corvette-Generationen: C6 (2005-2013)
Themenstarter Thema begonnen von SMK-AQUASYSTEM
RE: C7 Z06 Motorleistung ist reduziert Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Automatik

__________________
Yeeah!
06.06.2017 21:05 SMK-AQUASYSTEM ist offline E-Mail an SMK-AQUASYSTEM senden Beiträge von SMK-AQUASYSTEM suchen Nehmen Sie SMK-AQUASYSTEM in Ihre Freundesliste auf
KalleC6R
Support Member


images/avatars/avatar-14750.jpg

[meine Galerie]


Dabei seit: 25.09.2009
Beiträge: 404
Herkunft: Brandenburg Baureihe: C7Z06 R Speciale Baujahr,Farbe: 2016
RE: C7 Z06 Motorleistung ist reduziert Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Die Meldung ist gestern bei meinem Kumpel im 2017 er Model bei 307 km/h aufgetreten.
Fehlermeldung P 0106 (Manifold Absolutdruck / Barometischer Druckkreisbereich)
Also Stecker und Spannung geprüft, in der Werkstatt ausgetauscht.
Fehlercode wurde in der Werkstatt gelöscht, dann heute bei 321 km/h kam wieder die Meldung Motorleistung reduziert.
Gleicher Fehlercode, P 0106. Motor an und aus und die Störmeldung war weg.
Morgen soll dann der MAP Sensorbereichsspannungsausgang überprüft werden
Hatte mit Thermik gar nichts zu tun OK!
Dateianhang:
jpg Motorleistung reduziert.jpg (69 KB, 1478 mal heruntergeladen)
06.07.2017 23:28 KalleC6R ist offline Beiträge von KalleC6R suchen Nehmen Sie KalleC6R in Ihre Freundesliste auf
Corvalex   Zeige Corvalex auf Karte Corvalex ist männlich
Top-Supporter


[meine Galerie]


Dabei seit: 02.01.2011
Beiträge: 1.304
Alter: 43
Herkunft: Hamburg Baureihe: C6 Ls3 Baujahr,Farbe: 2010 Corvette-Generationen: C6 (2005-2013)
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Wieviel Ladedruck fährt der denn?
huahua

__________________
Gruß Alex


06.07.2017 23:46 Corvalex ist offline E-Mail an Corvalex senden Beiträge von Corvalex suchen Nehmen Sie Corvalex in Ihre Freundesliste auf
SMK-AQUASYSTEM SMK-AQUASYSTEM ist weiblich
Support Member


[meine Galerie]


Dabei seit: 03.09.2009
Beiträge: 394
Herkunft: Nienburg Baureihe: RS 620 Baujahr,Farbe: 2012 Schwarz Corvette-Generationen: C6 (2005-2013)
Themenstarter Thema begonnen von SMK-AQUASYSTEM
Motorleistung reduziert Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Habe gleiches Problem, laut meine Werkstatt

es liegt am Ladedrucksensor.

Lasse jetzt bei Dello in Bremen machen.

MFG

__________________
Yeeah!
07.07.2017 07:31 SMK-AQUASYSTEM ist offline E-Mail an SMK-AQUASYSTEM senden Beiträge von SMK-AQUASYSTEM suchen Nehmen Sie SMK-AQUASYSTEM in Ihre Freundesliste auf
Charley 59   Zeige Charley 59 auf Karte Charley 59 ist männlich
Top Member


[meine Galerie]


Dabei seit: 28.01.2012
Beiträge: 210
Alter: 57
Herkunft: 54550 Daun Baureihe: C 7 Z 06 Baujahr,Farbe: 2016, Shark grey Kennzeichen: DAU-ZO 7 Baureihe: HD Road King CVO Baujahr,Farbe: 2008 Kennzeichen: DAU-G 33 Baureihe: Jeep Wrangler Baujahr,Farbe: 2007/Schwarz Kennzeichen: DAU-N 959 Corvette-Generationen: C7 (2014- )
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Habe ebenfalls das gleiche Problem. Ladedrucksensor wird ausgetauscht und dann sehen wir weiter!

Gruß Karl-Heinz

__________________
Man erlebt nicht das was man erlebt --- sondern wie man es erlebt.
07.07.2017 10:18 Charley 59 ist offline E-Mail an Charley 59 senden Beiträge von Charley 59 suchen Nehmen Sie Charley 59 in Ihre Freundesliste auf
S2er
Newbie


[meine Galerie]


Dabei seit: 23.06.2017
Beiträge: 2
Alter: 28
Herkunft: Schweiz FR Baureihe: C7 Z06 Baujahr,Farbe: 06.2017 Schwarz Corvette-Generationen: C7 (2014- )
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Wäre interessant zu hören ob es sich verbessert hat nach dem austauschen des Ladedrucksensors :) ?
11.07.2017 09:15 S2er ist offline E-Mail an S2er senden Beiträge von S2er suchen Nehmen Sie S2er in Ihre Freundesliste auf
silberfalke   Zeige silberfalke auf Karte silberfalke ist männlich
Top Member


images/avatars/avatar-6783.jpg

[meine Galerie]


Dabei seit: 15.08.2008
Beiträge: 145
Herkunft: Potsdam Baureihe: C6 GS Baujahr,Farbe: 2013, weiss Kennzeichen: P- Baureihe: Suzuki Hayabusa Baujahr,Farbe: K8 schwarz Kennzeichen: P-
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hört sich an als ob nur Fahrzeuge mit AT betroffen sind, oder hat jemand mit Schaltgetriebe ebenfalls Probleme?

Gruss Andreas
11.07.2017 12:25 silberfalke ist offline E-Mail an silberfalke senden Beiträge von silberfalke suchen Nehmen Sie silberfalke in Ihre Freundesliste auf
Charley 59   Zeige Charley 59 auf Karte Charley 59 ist männlich
Top Member


[meine Galerie]


Dabei seit: 28.01.2012
Beiträge: 210
Alter: 57
Herkunft: 54550 Daun Baureihe: C 7 Z 06 Baujahr,Farbe: 2016, Shark grey Kennzeichen: DAU-ZO 7 Baureihe: HD Road King CVO Baujahr,Farbe: 2008 Kennzeichen: DAU-G 33 Baureihe: Jeep Wrangler Baujahr,Farbe: 2007/Schwarz Kennzeichen: DAU-N 959 Corvette-Generationen: C7 (2014- )
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo Andreas, Hallo-gruen

nein, meine ist eine Schalter. Ich habe diesen Austausch laufen da meine diese Fehlermeldung gesetzt hat und das
nach Aussage des AH am Sensor liegt.

Gruß Karl-Heinz

__________________
Man erlebt nicht das was man erlebt --- sondern wie man es erlebt.
11.07.2017 13:44 Charley 59 ist offline E-Mail an Charley 59 senden Beiträge von Charley 59 suchen Nehmen Sie Charley 59 in Ihre Freundesliste auf
KalleC6R
Support Member


images/avatars/avatar-14750.jpg

[meine Galerie]


Dabei seit: 25.09.2009
Beiträge: 404
Herkunft: Brandenburg Baureihe: C7Z06 R Speciale Baujahr,Farbe: 2016
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Zitat:
Original von S2er
Wäre interessant zu hören ob es sich verbessert hat nach dem austauschen des Ladedrucksensors :) ?



Es kommen unterschiedliche Ursachen dafür in Betracht, wenn dieser Fehlercode gesetzt wird.
Der Austausch des Sensors ist eine davon, aber keine Garantie, mal eben einen Stecker wechseln und dann läuft es wieder.
11.07.2017 22:00 KalleC6R ist offline Beiträge von KalleC6R suchen Nehmen Sie KalleC6R in Ihre Freundesliste auf
KalleC6R
Support Member


images/avatars/avatar-14750.jpg

[meine Galerie]


Dabei seit: 25.09.2009
Beiträge: 404
Herkunft: Brandenburg Baureihe: C7Z06 R Speciale Baujahr,Farbe: 2016
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Und hier noch mal für euch ein Tabellenauszug von einem Log, in dem glücklicher Weise der Moment erfasst werden konnte, als der Fehlercode P 0106 gesetzt wurde. Linke Tabelle direkt vor dem Fehlercode, dann schlagartiger Druckabfall mit den rechts auf der Tabelle zu sehenden Daten, Drosselklappe macht dicht, etc, pp. , obwohl die Gaspedalposition noch bei 99% ist, da der Fahrer in der Kürze der Zeit noch gar nicht reagieren konnte.
Dateianhang:
jpg Fehler P 0106.jpg (128 KB, 991 mal heruntergeladen)
11.07.2017 23:31 KalleC6R ist offline Beiträge von KalleC6R suchen Nehmen Sie KalleC6R in Ihre Freundesliste auf
Charley 59   Zeige Charley 59 auf Karte Charley 59 ist männlich
Top Member


[meine Galerie]


Dabei seit: 28.01.2012
Beiträge: 210
Alter: 57
Herkunft: 54550 Daun Baureihe: C 7 Z 06 Baujahr,Farbe: 2016, Shark grey Kennzeichen: DAU-ZO 7 Baureihe: HD Road King CVO Baujahr,Farbe: 2008 Kennzeichen: DAU-G 33 Baureihe: Jeep Wrangler Baujahr,Farbe: 2007/Schwarz Kennzeichen: DAU-N 959 Corvette-Generationen: C7 (2014- )
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo zusammen,

so meine Lady ist wieder zurück. Das Kompressor-Kühlsystem wurde entlüftet, den Sensor haben sie gewechselt, Luftfilter erneuert - der war wohl nach Km 15000 nicht mehr so top - und sie schnurrt wie eine Katze. Top!
Thermisch keine Probleme, V-Max GPS 305 ( wäre noch weiter marschiert wenn der Verkehr es zugelassen hätte)
Öl-Temp 121 ° Wasser 108 ° Getriebe 102 °

Viele Grüße

Karl-Heinz

__________________
Man erlebt nicht das was man erlebt --- sondern wie man es erlebt.
12.07.2017 19:28 Charley 59 ist offline E-Mail an Charley 59 senden Beiträge von Charley 59 suchen Nehmen Sie Charley 59 in Ihre Freundesliste auf
KalleC6R
Support Member


images/avatars/avatar-14750.jpg

[meine Galerie]


Dabei seit: 25.09.2009
Beiträge: 404
Herkunft: Brandenburg Baureihe: C7Z06 R Speciale Baujahr,Farbe: 2016
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Zitat:
Original von S2er
Wäre interessant zu hören ob es sich verbessert hat nach dem austauschen des Ladedrucksensors :) ?



Ein kleines Feedback von meinem Kumpel heute bei 28 Grad auf der Bahn.

Auto läuft und er sagt, es geht noch was dumdidum
Dateianhang:
jpg 332.jpg (34 KB, 702 mal heruntergeladen)
09.08.2017 22:27 KalleC6R ist offline Beiträge von KalleC6R suchen Nehmen Sie KalleC6R in Ihre Freundesliste auf
ZR1951 ZR1951 ist männlich
Full Supporter


[meine Galerie]


Dabei seit: 22.11.2014
Beiträge: 746
Alter: 66
Herkunft: Ludwigsburg Baureihe: C7Z06 Baureihe: Audi A3 Cabrio Baujahr,Farbe: 2014, misanorot Baureihe: C7 Z06 Cabrio Baujahr,Farbe: 2015 , Daytona Sunrise Corvette-Generationen: C7 (2014- )
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Kalle liest sich gut denke aber nach oben werden die 340 km/h nicht fallen . Was für ein Stage fährt er.
Gruß
Dieter
10.08.2017 07:43 ZR1951 ist offline E-Mail an ZR1951 senden Beiträge von ZR1951 suchen Nehmen Sie ZR1951 in Ihre Freundesliste auf
KalleC6R
Support Member


images/avatars/avatar-14750.jpg

[meine Galerie]


Dabei seit: 25.09.2009
Beiträge: 404
Herkunft: Brandenburg Baureihe: C7Z06 R Speciale Baujahr,Farbe: 2016
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Moin Dieter, die Strecke ist der 3 spurige Berliner Ost Ring, da gibt es keine Berge. Das der Tacho bei diesen Wert 10-12 km/h voreilt ist ja bekannt. Es ist das 2017er Cabrio mit Aero 1. Warte mal ab, mein Kumpel sagte, es geht noch was und ich bin sicher, das wird es auch....
10.08.2017 09:16 KalleC6R ist offline Beiträge von KalleC6R suchen Nehmen Sie KalleC6R in Ihre Freundesliste auf
Seiten (3): [1] 2 3 nächste » [Statistik] [Profil] [PN-Box] [Kalender] [Mitglieder] [Suche] [Foren] [Portal]  [FORUMSHOP]  Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen
corvetteforum.de » Technikforen » C7 Technikforum » C7 Z06 Technikforum » C7 Z06 Motorleistung ist reduziert



Powered by Burning Board 2.1.3 © 2001-2003 WoltLab GmbH