Liebe Mitglieder,
Hallo liebe Mitglieder, im Zuge der Modernisierung des Forums müssen ein paar Umbauten an der Server Infrastruktur durchgeführt werden. Deshalb werden wir kurzfristig am kommenden Sonntag den 25.06.2017 das Forum für einen Tag außer Betrieb nehmen. Ab Montag steht es dann wieder zur Verfügung. Euer Forumsteam.
corvetteforum.de
Registrierung Kalender Mitgliederliste Suche Galerie Datenbank Boardregeln Häufig gestellte Fragen Zur Startseite Portal

corvetteforum.de » Technikforen » C 3 Technikforum » kein Strom mehr nach Scheinwerferumbau Impressum | » Hallo Gast [Anmelden|Registrieren]
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Seiten (2): « vorherige 1 [2] Neues Thema erstellen Antwort erstellen
Zum Ende der Seite springen kein Strom mehr nach Scheinwerferumbau  
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
Le Corvettier   Zeige Le Corvettier auf Karte Le Corvettier ist männlich
Full Member


images/avatars/avatar-14378.gif

[meine Galerie]


Dabei seit: 18.04.2016
Beiträge: 67
Alter: 59
Herkunft: Schland Baureihe: C1 Baujahr,Farbe: 1960 red white cove Baureihe: C2 Baujahr,Farbe: 1967 sunfire yellow Baureihe: C3 Baujahr,Farbe: 1979 classic white Corvette-Generationen: C1 (1953-1962); C2 (1963-1967); C3 (1968-1982)
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Vielleicht hilft's:
Bei meiner C2 war plötzlich auch Alles weg, nix ging mehr! War die Steckverbindung beim Durchgang durch die Spritzwand zur Fuse-Box. Ist im Prinzip bei C2 und C3 ähnlich. Rüttel da mal bzw. nimm Kontaktspray... Wie gesagt Vielleicht hilft's. Ohne Gew(e)ähr
Gruß Rudy
18.05.2017 19:04 Le Corvettier ist offline E-Mail an Le Corvettier senden Beiträge von Le Corvettier suchen Nehmen Sie Le Corvettier in Ihre Freundesliste auf
Mikelonia Mikelonia ist männlich
Full Member


[meine Galerie]


Dabei seit: 06.08.2014
Beiträge: 76
Alter: 45
Herkunft: Köln Baureihe: C3 Baujahr,Farbe: Bj '69 Riverside Gold Baureihe: Golf GTI 1 Baujahr,Farbe: Silber, 1982 Corvette-Generationen: C3 (1968-1982)
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hey, was ich schon an meiner hatte war ein Masse Problem. Und zwar direkt an der Batterie obwohl die Klemme drauf war. Anscheinend war der Sitz der Klemme nicht gut genug. Habe die Klemme neu drauf gesetzt und feste nachgezogen und alles lief wieder. Blaulicht

__________________
*** Sicheres Auftreten bei vollkommener Ahnungslosigkeit ***
18.05.2017 19:41 Mikelonia ist offline E-Mail an Mikelonia senden Beiträge von Mikelonia suchen Nehmen Sie Mikelonia in Ihre Freundesliste auf
78er_pace   Zeige 78er_pace auf Karte 78er_pace ist männlich
Full Supporter


images/avatars/avatar-6622.jpg

[meine Galerie]


Dabei seit: 20.07.2007
Beiträge: 963
Herkunft: Braunschweig Baureihe: C3 Baujahr,Farbe: 1978er Pace Car Kennzeichen: BS und mit H Baureihe: C6 Baujahr,Farbe: 2006, rot Kennzeichen: BS ohne H Corvette-Generationen: C3 (1968-1982)
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

- Anlasser bekommt direkt Saft von der Bat; Leitung geht an der Antriebswelle entlang ( Wozwischen hast da gemessen? Anschluß und Rahmen? )
- Anschlüsse der Bat prüfen ist eine gute Idee
- Mach bitte den + und - von eurem Lichtumbau mal ab und versuch dann mal ob Spg da ist. Nur um auszuschließen, dass ihr da nen Kurzen reingebaut habt
- Masseanschluß Bat -> Rahmen prüfen
- Welche Spg hat die Bat beim Zündschlüsselumdrehen? Bricht die komplett zusammen -> Bat. kaputt; Ändert sich was bei der Spghöhe oder bleibt die bei 12,xV?

- Der Fühler zw. den Zündkerzen sollte Kühlwassertemp. sein, sitzt baujahrunterschiedlich auf der Beifahrer- oder Fahrerseite.

__________________
Grüßle
Jens

The difference between men and boys are the price of the toys... Engel
18.05.2017 21:32 78er_pace ist offline E-Mail an 78er_pace senden Beiträge von 78er_pace suchen Nehmen Sie 78er_pace in Ihre Freundesliste auf
Schlicki   Zeige Schlicki auf Karte Schlicki ist männlich
Full Member


images/avatars/avatar-14811.jpg

[meine Galerie]


Dabei seit: 29.04.2015
Beiträge: 98
Alter: 40
Herkunft: Kamen Baureihe: C3 Baujahr,Farbe: 1973 - rot Kennzeichen: klein und H Baureihe: Mazda MX5 Baujahr,Farbe: 2002 - schwarz Corvette-Generationen: C3 (1968-1982)
Themenstarter Thema begonnen von Schlicki
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

So, sie läuft wieder und sämtliche neue Lampen tun ihren Dienst!

Woran lag es?

Wenn ich das wüsste......

Diverse Anschlüsse und Steckverbindungen auseinander und wieder zusammen, Batterie abgeklemmt und neu angeschlossen, wieder versucht. Bämm, direkt bei der ersten Umdrehung die Zylinder geflutet und die Nachbarschaft von der Couch geholt!

Ich bin euch allen sehr dankbar für eure Tipps, Ideen und Ratschläge! Als Neuling kann man gar nicht genug Wissen aufsaugen!

Habe festgestellt, dass die Fußraumbeleuchtung geht, aber nur über die Beifahrer-Tür. An der Fahrertür fehlt der Kontakt.... Aber es gibt wichtigeres, meine Frau findet ja jetzt ihren Weg....

__________________
Gruß vom Dirk

aktueller Problemherd: DZM geht nicht mehr und kein Lämpchen im Armaturenbrett ging jemals, aber: sie ist auf der Straße! Hallo-gruen
18.05.2017 22:30 Schlicki ist offline E-Mail an Schlicki senden Beiträge von Schlicki suchen Nehmen Sie Schlicki in Ihre Freundesliste auf
Schlicki   Zeige Schlicki auf Karte Schlicki ist männlich
Full Member


images/avatars/avatar-14811.jpg

[meine Galerie]


Dabei seit: 29.04.2015
Beiträge: 98
Alter: 40
Herkunft: Kamen Baureihe: C3 Baujahr,Farbe: 1973 - rot Kennzeichen: klein und H Baureihe: Mazda MX5 Baujahr,Farbe: 2002 - schwarz Corvette-Generationen: C3 (1968-1982)
Themenstarter Thema begonnen von Schlicki
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Als nächstes muss ich mir was für den Warnblinker einfallen lassen. Da ist statt des Knopfes nur ein Loch in der Lenksäule; kein Kontakt, kein Schalter, kein Kabel zu sehen..... Spontan würde ich ja sagen, am einfachsten 'nen Schalter an eine alternative Stelle verlegen, ansonsten muss ich die TT-Säule zerlegen, oder? Andere Ideen jemand, auch wenn es jetzt offtopic ist?

__________________
Gruß vom Dirk

aktueller Problemherd: DZM geht nicht mehr und kein Lämpchen im Armaturenbrett ging jemals, aber: sie ist auf der Straße! Hallo-gruen
19.05.2017 10:41 Schlicki ist offline E-Mail an Schlicki senden Beiträge von Schlicki suchen Nehmen Sie Schlicki in Ihre Freundesliste auf
cocosisland   Zeige cocosisland auf Karte cocosisland ist männlich
Top-Supporter


images/avatars/avatar-7056.jpg

[meine Galerie]


Dabei seit: 22.08.2007
Beiträge: 3.431
Alter: 50
Herkunft: Braunschweig Baureihe: C3 T-Top, 454 Baujahr,Farbe: 1971, sunflower Corvette-Generationen: C3 (1968-1982)
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo Dirk,

dann fehlt einfach nur dieses Teil:
https://www.paragoncorvette.com/p-353122...asher-knob.aspx

einfach einschrauben und für die Funktion ziehen und drücken Richtung Lenksäule

siehe auch hier:
https://www.paragoncorvette.com/corvette...l/index.html#40

Gruß Andreas
19.05.2017 12:21 cocosisland ist offline E-Mail an cocosisland senden Beiträge von cocosisland suchen Nehmen Sie cocosisland in Ihre Freundesliste auf
Schlicki   Zeige Schlicki auf Karte Schlicki ist männlich
Full Member


images/avatars/avatar-14811.jpg

[meine Galerie]


Dabei seit: 29.04.2015
Beiträge: 98
Alter: 40
Herkunft: Kamen Baureihe: C3 Baujahr,Farbe: 1973 - rot Kennzeichen: klein und H Baureihe: Mazda MX5 Baujahr,Farbe: 2002 - schwarz Corvette-Generationen: C3 (1968-1982)
Themenstarter Thema begonnen von Schlicki
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Sicher? Ich sehe da gar nichts, einfach nur ein gähnendes Loch....

Und es müsste dann doch der hier sein, oder?

https://www.paragoncorvette.com/p-348340...asher-knob.aspx

Der Link von dir ist der bis 71. Und wo bekomme ich den hier? Für so ein Kleinteil bestelle ich nix drüben..... :)

__________________
Gruß vom Dirk

aktueller Problemherd: DZM geht nicht mehr und kein Lämpchen im Armaturenbrett ging jemals, aber: sie ist auf der Straße! Hallo-gruen
19.05.2017 12:31 Schlicki ist offline E-Mail an Schlicki senden Beiträge von Schlicki suchen Nehmen Sie Schlicki in Ihre Freundesliste auf
Schlicki   Zeige Schlicki auf Karte Schlicki ist männlich
Full Member


images/avatars/avatar-14811.jpg

[meine Galerie]


Dabei seit: 29.04.2015
Beiträge: 98
Alter: 40
Herkunft: Kamen Baureihe: C3 Baujahr,Farbe: 1973 - rot Kennzeichen: klein und H Baureihe: Mazda MX5 Baujahr,Farbe: 2002 - schwarz Corvette-Generationen: C3 (1968-1982)
Themenstarter Thema begonnen von Schlicki
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Guckste in 3 Katalogen, sieht das Teil 3x anders aus...... dumdidum

Ich mache heute Abend mal ein Foto, wie das aktuell aussieht. Glaube leider nicht, dass es da mit einem Knopf getan ist.

__________________
Gruß vom Dirk

aktueller Problemherd: DZM geht nicht mehr und kein Lämpchen im Armaturenbrett ging jemals, aber: sie ist auf der Straße! Hallo-gruen
19.05.2017 13:20 Schlicki ist offline E-Mail an Schlicki senden Beiträge von Schlicki suchen Nehmen Sie Schlicki in Ihre Freundesliste auf
jeepfürst   Zeige jeepfürst auf Karte
Top-Supporter


[meine Galerie]


Dabei seit: 14.09.2009
Beiträge: 1.180
Alter: 57
Herkunft: vaterstetten Baureihe: c3 Baujahr,Farbe: 1976 rot Baureihe: Jeep Wrangler 4.0 Corvette-Generationen: C3 (1968-1982)
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

doch das ist der knopf, leuchte mal rein, da sollte ein silbernes oder rostiges Blech mit eine kleinen loch zu sehen sein.

Herbert
19.05.2017 15:18 jeepfürst ist offline E-Mail an jeepfürst senden Beiträge von jeepfürst suchen Nehmen Sie jeepfürst in Ihre Freundesliste auf
cocosisland   Zeige cocosisland auf Karte cocosisland ist männlich
Top-Supporter


images/avatars/avatar-7056.jpg

[meine Galerie]


Dabei seit: 22.08.2007
Beiträge: 3.431
Alter: 50
Herkunft: Braunschweig Baureihe: C3 T-Top, 454 Baujahr,Farbe: 1971, sunflower Corvette-Generationen: C3 (1968-1982)
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo Dirk,

dann schau auf den zweiten Link, hier ist die Zeichnung von Papragon und dann ist es dieses Plastikteil (man braucht bei denen nur aus die Nummer klicken und eine neue Seite mit dem Teil öffnet sich, es sei denn es ist z. Z. nicht lieferbar):

https://www.paragoncorvette.com/p-348340...asher-knob.aspx

Hast du eine verstellbare Lenksäule oder eine Standard?

Alles über die Lenksäulen in der Corvette findest du hier:
http://jimshea.corvettefaq.com/?cat=5

Er ist der Mann dahinter und teil sein Wissen auf der Seite, davor kann man nur seinen Hut ziehen Respekt

Gruß Andreas

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von cocosisland am 19.05.2017 21:15.

19.05.2017 21:13 cocosisland ist offline E-Mail an cocosisland senden Beiträge von cocosisland suchen Nehmen Sie cocosisland in Ihre Freundesliste auf
Seiten (2): « vorherige 1 [2] [Statistik] [Profil] [PN-Box] [Kalender] [Mitglieder] [Suche] [Foren] [Portal]  [FORUMSHOP]  Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen
corvetteforum.de » Technikforen » C 3 Technikforum » kein Strom mehr nach Scheinwerferumbau



Powered by Burning Board 2.1.3 © 2001-2003 WoltLab GmbH

Liebe Mitglieder,
Hallo liebe Mitglieder, im Zuge der Modernisierung des Forums müssen ein paar Umbauten an der Server Infrastruktur durchgeführt werden. Deshalb werden wir kurzfristig am kommenden Sonntag den 25.06.2017 das Forum für einen Tag außer Betrieb nehmen. Ab Montag steht es dann wieder zur Verfügung. Euer Forumsteam.