corvetteforum.de
Registrierung Kalender Mitgliederliste Suche Galerie Datenbank Boardregeln Häufig gestellte Fragen Zur Startseite Portal

corvetteforum.de » Technikforen » C 4 Technikforum » Auto startet nicht - nach Winterschlaf Impressum | » Hallo Gast [Anmelden|Registrieren]
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Seiten (2): [1] 2 nächste » Neues Thema erstellen Antwort erstellen
Zum Ende der Seite springen Auto startet nicht - nach Winterschlaf  
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
wakapoogee wakapoogee ist männlich
Junior Member


[meine Galerie]


Dabei seit: 11.03.2012
Beiträge: 24
Alter: 50
Herkunft: Bodensee Baureihe: Camaro RS Baujahr,Farbe: 1970 Corvette-Generationen: C3 (1968-1982)
Auto startet nicht - nach Winterschlaf Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo Zusammen,

Ich fahre einen 1970er Camaro RS mit einem 1985er TPI Motor.
BDS Drosselklappe, größere Injektoren usw.
Kabelbaum ist ein Painless wire P/N 60202 verbaut.

Jetzt zu meinem Problem:
Auto lief letzte Saison absolut problemlos, so auch eingewintert.
Vor drei Tagen (5 Monate Winterschlaf) Batterie wieder angeschlossen und versucht zu starten.

Endloses orgeln, aber springt nicht an. Funke ist da, Kerzen sind trocken deshalb die Vermutung kein Benzin.
Wenn ich die Zündung an mache, läuft kurz die Benzinpumpe und das Benzinpumpen Relais schaltet auch.

Aber er startet nicht. Nur mit Startpilot habe ich ihn 2x zum laufen gebracht. So konnte ich auch vom Winterlager nach Hause fahren. Jetzt wieder das gleiche Problem.... springt nicht an.

Was kann sich nach der langen Standzeit verädert haben ? Wo soll ich schauen ? Wegfahrsperre habe ich nix gefunden.

Unter dem Armaturenbrett habe ich, so sieht es aus, wohl den Anschlussstecker für Diagnose.

Kann das Kabel und die Software von Woodstock helfen ?


Sorry für den vielen Text ....... fahre sonst nur Oldies mit Vergaser, kaum hat einer ein Kabel schon hat er ein Problem.

Bin für jeden Tip dankbar....

Gruß,

Klaus
02.04.2017 22:07 wakapoogee ist offline Beiträge von wakapoogee suchen Nehmen Sie wakapoogee in Ihre Freundesliste auf
wakapoogee wakapoogee ist männlich
Junior Member


[meine Galerie]


Dabei seit: 11.03.2012
Beiträge: 24
Alter: 50
Herkunft: Bodensee Baureihe: Camaro RS Baujahr,Farbe: 1970 Corvette-Generationen: C3 (1968-1982)
Themenstarter Thema begonnen von wakapoogee
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

[IMG][/IMG]

[IMG][/IMG]

[IMG][/IMG]

[IMG][/IMG]
02.04.2017 22:20 wakapoogee ist offline Beiträge von wakapoogee suchen Nehmen Sie wakapoogee in Ihre Freundesliste auf
corvette co4 corvette co4 ist männlich
Top Member


[meine Galerie]


Dabei seit: 14.07.2013
Beiträge: 177
Alter: 53
Herkunft: NRW Baureihe: c4 Baujahr,Farbe: Bj 93 , schwarz Corvette-Generationen: C4 (1984-1996)
RE: Auto startet nicht - nach Winterschlaf Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo Klaus,

kannst du den Benzindruck kontrollieren(Manometer)?

Ich tippe auf Filter oder Benzinpumpe...

Gruß Martin
02.04.2017 22:35 corvette co4 ist offline E-Mail an corvette co4 senden Beiträge von corvette co4 suchen Nehmen Sie corvette co4 in Ihre Freundesliste auf
Thomas ZR-1 Thomas ZR-1 ist männlich
Top-Supporter


images/avatars/avatar-7744.jpg

[meine Galerie]


Dabei seit: 04.06.2004
Beiträge: 2.184
Alter: 47
Herkunft: Herzogenrath Baureihe: ZR-1 Baujahr,Farbe: 1990, orange Kennzeichen: AC-ZR 7 Corvette-Generationen: C4 (1984-1996)
RE: Auto startet nicht - nach Winterschlaf Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hi Klaus.....schöner Umbau Yeeah!

Ein gern genommener Fehler ist der Öldruckschalter am Getriebeflansch hinten am Block. In der Startphase bekommt die Benzinpumpe den Strom über das Kraftstoffpumpenrelais, dabei baut der Motor seinen Öldruck in 1-2 Sekunden auf. Ist der Öldruck da, schaltet der Öldruckschalter KL 15 zur Pumpe durch und das Pumperalais schaltet weg. Hat der Öldrcukschalter ne Macke, schaltet er mal den Strom zur Pumpe durch und mal nicht. Zum testen brück einfach mal die beiden Kabel am Öldruckschalter.

Gruß, Thomas





__________________
Thomas

(best thing in life is ZR-1 drive!)
03.04.2017 10:14 Thomas ZR-1 ist offline E-Mail an Thomas ZR-1 senden Beiträge von Thomas ZR-1 suchen Nehmen Sie Thomas ZR-1 in Ihre Freundesliste auf
wakapoogee wakapoogee ist männlich
Junior Member


[meine Galerie]


Dabei seit: 11.03.2012
Beiträge: 24
Alter: 50
Herkunft: Bodensee Baureihe: Camaro RS Baujahr,Farbe: 1970 Corvette-Generationen: C3 (1968-1982)
Themenstarter Thema begonnen von wakapoogee
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Danke Euch beiden, beides werde ich testen.

Gruß,

Klaus
04.04.2017 12:26 wakapoogee ist offline Beiträge von wakapoogee suchen Nehmen Sie wakapoogee in Ihre Freundesliste auf
duck914 duck914 ist männlich
Junior Member


[meine Galerie]


Dabei seit: 21.06.2015
Beiträge: 19
Alter: 46
Herkunft: Waldniel Baureihe: C3 Baujahr,Farbe: 1968
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo,

mal eine andere Frage, hast du ein H-Kennzeichen bekommen?

Gruß
Marko

__________________
C3 Cabrio 1968 mit C4 LT1 Motor
05.04.2017 20:10 duck914 ist offline E-Mail an duck914 senden Beiträge von duck914 suchen Nehmen Sie duck914 in Ihre Freundesliste auf
wakapoogee wakapoogee ist männlich
Junior Member


[meine Galerie]


Dabei seit: 11.03.2012
Beiträge: 24
Alter: 50
Herkunft: Bodensee Baureihe: Camaro RS Baujahr,Farbe: 1970 Corvette-Generationen: C3 (1968-1982)
Themenstarter Thema begonnen von wakapoogee
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Saisonkennzeichen
06.04.2017 11:28 wakapoogee ist offline Beiträge von wakapoogee suchen Nehmen Sie wakapoogee in Ihre Freundesliste auf
wakapoogee wakapoogee ist männlich
Junior Member


[meine Galerie]


Dabei seit: 11.03.2012
Beiträge: 24
Alter: 50
Herkunft: Bodensee Baureihe: Camaro RS Baujahr,Farbe: 1970 Corvette-Generationen: C3 (1968-1982)
Themenstarter Thema begonnen von wakapoogee
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Habe gestern den Öldruckschalter überbrückt, Benzinpumpe läuft dann dauernd, jedoch kein Erfolg.
Wagen startet nicht, nicht mal im Ansatz.

Habe dann die Benzin Zulauf Leitung mal aufgeschraubt und eine leere Flasche drüber gesteckt.
Sobald ich jetzt den Öldruckschalter überbrücke pumpt es auch Sprit in die Flasche.
Kein Manometer zur Hand.

Mir ist aber aufgefallen, dass wenn die Benzinpumpe so überbrückt im Stand läuft, ich ein stark gurgelndes Geräusch
oben im Benzinumlauf bei den Injektoren habe.
Klang für mich so als würde die Benzinpumpe nur Luft fördern oder so. Habe dann auch nochmal 20l Sprit rein
geschüttet, aber Tank ist eh voll ..... hat auch nichts gebracht. Dachte vielleicht ist er ja doch leer und jemand
hat mir im Winterlager den Sprit abgesaugt. Klang für mich genau so.


Werde heute nochmal den Zündfunken prüfen, aber da ich keinen Fehler finde tippe ich langsam immer mehr auf
das ECM.
Da fehlt wohi irgend ein Signal ..... vom Verteiler oder weiß der Geier. :-(

wuuuaaahhhh

Gruß,

Klaus
06.04.2017 11:44 wakapoogee ist offline Beiträge von wakapoogee suchen Nehmen Sie wakapoogee in Ihre Freundesliste auf
corvette co4 corvette co4 ist männlich
Top Member


[meine Galerie]


Dabei seit: 14.07.2013
Beiträge: 177
Alter: 53
Herkunft: NRW Baureihe: c4 Baujahr,Farbe: Bj 93 , schwarz Corvette-Generationen: C4 (1984-1996)
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo,

einen Koffer mit T-Stück, Schläuchen und Druckmesser gibts bei ebay für 19,99€

Gruß Martin
06.04.2017 14:11 corvette co4 ist offline E-Mail an corvette co4 senden Beiträge von corvette co4 suchen Nehmen Sie corvette co4 in Ihre Freundesliste auf
mlviper mlviper ist männlich
Full Member


images/avatars/avatar-14743.jpg

[meine Galerie]


Dabei seit: 02.08.2014
Beiträge: 93
Herkunft: Deutschland / Sachsen Baureihe: C4 Baujahr,Farbe: 1988, blau bzw. schwarz Corvette-Generationen: C4 (1984-1996)
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hi, du hast ja oben geschrieben 'Wegfahrsperre habe ich nix gefunden.'

Heißt das bei deinem Camaro gibt es keine oder du hast die geprüft?

Wenn letzteres wäre ja die Frage wie/ was man da prüfen kann. Wenn vorhanden hätte ich die stark unter Verdacht.

Ich hatte das bei meiner Vette auch schon ein einziges Mal gehabt, ich konnte leiern und leiern lassen aber es ist absolut kein Mux gekommen. War auch völlig ratlos. Hab es dann erstmal gelassen und später am Tag sprang sie dann sofort an. Kann mir da auch nur vorstellen Wegfahrsperre aber weiß nicht genau.

Sowas ist echt zum Verzweifeln. Viel mehr als Funke und Sprit ist ja an sich nicht nötig.

__________________
Gruß Hallo-gruen
René
06.04.2017 14:29 mlviper ist offline E-Mail an mlviper senden Beiträge von mlviper suchen Nehmen Sie mlviper in Ihre Freundesliste auf
Woodstock   Zeige Woodstock auf Karte Woodstock ist männlich
Rentnerschreck


images/avatars/avatar-10493.jpg

[meine Galerie]


Dabei seit: 29.08.2002
Beiträge: 2.092
Alter: 51
Herkunft: Weyhe/Bremen Baureihe: C4 convert Baujahr,Farbe: 91 grün
RE: Auto startet nicht - nach Winterschlaf Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Zitat:
Original von wakapoogee

Kann das Kabel und die Software von Woodstock helfen ?

Funke ist da, Kerzen sind trocken deshalb die Vermutung kein Benzin.



Kabel hilft immer Augenrollen

Wenn Sprit oben ankommt, Kerzen aber trocken bleiben, Sicherungen für "INJ" und "ECM" prüfen.
Danach bietet sich das ECM selber an. Hatte Dir ja eins zum testen angeboten. Porto kostet ja nur €2.60 als Maxi-Brief für so ein kleines Ding.

Zur WFS hatte ich ihm schon eine ausführliche PN geschrieben. Chip ohne VATS könnte ich aber fertig machen, wobei bei dem Umbau kein originaler Chip mehr drinstecken sollte, dafür ist eigentlich zu viel gemacht.

__________________
I'm a clown without a circus, there's no one to see my act. I can laugh and sing and stand on my head, nobody knows where I'm at...Großes Grinsen MMEB

Klick für OBD1 Datenkabel-jetzt auch für USB
06.04.2017 14:39 Woodstock ist offline E-Mail an Woodstock senden Beiträge von Woodstock suchen Nehmen Sie Woodstock in Ihre Freundesliste auf
Mr.Cortez Mr.Cortez ist männlich
Full Supporter


images/avatars/avatar-30.gif

[meine Galerie]


Dabei seit: 21.02.2011
Beiträge: 518
Alter: 43
Herkunft: Nürtingen Baureihe: C4 Baujahr,Farbe: 1988 Kennzeichen: NT Corvette-Generationen: C4 (1984-1996)
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo wakapoogee,

könnest Du bitte mal ein Foto einstellen wo man das komplette Auto sieht. Bin ein wenig neugierig geworden. Danke.

Grüßle
Mr. Cortez
07.04.2017 21:26 Mr.Cortez ist offline E-Mail an Mr.Cortez senden Beiträge von Mr.Cortez suchen Nehmen Sie Mr.Cortez in Ihre Freundesliste auf
Schattenparker   Zeige Schattenparker auf Karte Schattenparker ist männlich
Top Member


images/avatars/avatar-14346.jpg

[meine Galerie]


Dabei seit: 13.06.2014
Beiträge: 184
Alter: 45
Herkunft: Kreis Soest, NRW Baureihe: C1 Baujahr,Farbe: 1961 triple black Kennzeichen: klein Corvette-Generationen: C1 (1953-1962)
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Zitat:
Original von wakapoogee
... ein stark gurgelndes Geräusch
oben im Benzinumlauf bei den Injektoren habe.
Klang für mich so als würde die Benzinpumpe nur Luft fördern oder so ...

Klaus


Im letzten Jahr sprang meine C1 auch mal sehr schlecht bis garnicht an, bei ähnlichen Symptomen. Es war eine Undichtigkeit in der Benzinleitung in Tanknähe. Äußerlich war auf den ersten Blick nichts zu sehen, da kein Benzin auslief. Sobald aber die Benzinpumpe anlief, zog sie durch das Loch Luft. Der hohe Luftanteil im Sprit reichte dann aus, um die Startprobleme zu verursachen. Loch zu und alles war wieder gut.

Gruß
Dirk

__________________
Farbe egal, Hauptsache schwarz.


07.04.2017 22:24 Schattenparker ist offline E-Mail an Schattenparker senden Beiträge von Schattenparker suchen Nehmen Sie Schattenparker in Ihre Freundesliste auf
wakapoogee wakapoogee ist männlich
Junior Member


[meine Galerie]


Dabei seit: 11.03.2012
Beiträge: 24
Alter: 50
Herkunft: Bodensee Baureihe: Camaro RS Baujahr,Farbe: 1970 Corvette-Generationen: C3 (1968-1982)
Themenstarter Thema begonnen von wakapoogee
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Danke für den Tip Dirk.
07.04.2017 23:05 wakapoogee ist offline Beiträge von wakapoogee suchen Nehmen Sie wakapoogee in Ihre Freundesliste auf
wakapoogee wakapoogee ist männlich
Junior Member


[meine Galerie]


Dabei seit: 11.03.2012
Beiträge: 24
Alter: 50
Herkunft: Bodensee Baureihe: Camaro RS Baujahr,Farbe: 1970 Corvette-Generationen: C3 (1968-1982)
Themenstarter Thema begonnen von wakapoogee
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Zitat:
Original von Mr.Cortez
Hallo wakapoogee,

könnest Du bitte mal ein Foto einstellen wo man das komplette Auto sieht. Bin ein wenig neugierig geworden. Danke.

Grüßle
Mr. Cortez



[IMG]http:// [/IMG]

[IMG]http:// [/IMG]

[IMG]http:// [/IMG]

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von wakapoogee am 07.04.2017 23:26.

07.04.2017 23:24 wakapoogee ist offline Beiträge von wakapoogee suchen Nehmen Sie wakapoogee in Ihre Freundesliste auf
Mr.Cortez Mr.Cortez ist männlich
Full Supporter


images/avatars/avatar-30.gif

[meine Galerie]


Dabei seit: 21.02.2011
Beiträge: 518
Alter: 43
Herkunft: Nürtingen Baureihe: C4 Baujahr,Farbe: 1988 Kennzeichen: NT Corvette-Generationen: C4 (1984-1996)
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Respekt Yeeah!
Danke
07.04.2017 23:51 Mr.Cortez ist offline E-Mail an Mr.Cortez senden Beiträge von Mr.Cortez suchen Nehmen Sie Mr.Cortez in Ihre Freundesliste auf
Wolle   Zeige Wolle auf Karte Wolle ist männlich
Doppelposter 06/2011 - OSC-Member -Waterkant


images/avatars/avatar-14760.jpg

[meine Galerie]


Dabei seit: 05.04.2003
Beiträge: 1.394
Alter: 66
Herkunft: St. Georg Baureihe: C4 Conv. Baujahr,Farbe: 1986, weiß Kennzeichen: 3 mal H Corvette-Generationen: C4 (1984-1996)
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Sieht echt geil aus Yeeah!

Gruß, Wolle

__________________
I have no particular talent. I am merely inquisitive” (Albert Einstein)
08.04.2017 01:00 Wolle ist offline Beiträge von Wolle suchen Nehmen Sie Wolle in Ihre Freundesliste auf
corvette co4 corvette co4 ist männlich
Top Member


[meine Galerie]


Dabei seit: 14.07.2013
Beiträge: 177
Alter: 53
Herkunft: NRW Baureihe: c4 Baujahr,Farbe: Bj 93 , schwarz Corvette-Generationen: C4 (1984-1996)
Auto startet nicht - nach Winterschlaf Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Wirklich geile Karre, ich hoffe sie läuft bald wieder Yeeah!

Gruß Martin
09.04.2017 16:48 corvette co4 ist offline E-Mail an corvette co4 senden Beiträge von corvette co4 suchen Nehmen Sie corvette co4 in Ihre Freundesliste auf
wakapoogee wakapoogee ist männlich
Junior Member


[meine Galerie]


Dabei seit: 11.03.2012
Beiträge: 24
Alter: 50
Herkunft: Bodensee Baureihe: Camaro RS Baujahr,Farbe: 1970 Corvette-Generationen: C3 (1968-1982)
Themenstarter Thema begonnen von wakapoogee
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

update:

Die Erkenntnisse des Wochenendes .... :

- Das ECM hat 12V und neue Erdung

- Die Injektoren haben auf beiden Kontakten 12V

- Habe als erstes meinen Chip in das neue Steuergerät (Danke Axel) umgesetzt und versucht zu starten
jedoch kein Erfolg, keinerlei Veränderung des Verhaltens

- Den Öldruckschalter wieder überbrückt so dass die Benzinpumpe konstant läuft, kein Start

- Alle Stecker und Kabel nochmal geprüft, scheint alles zu passen

- Das ESC hat auch 12 V Frage hierzu: Was ist wenn diese Modul defekt ist, ist das nur zur Regulierung des Klopfsensors
oder hat das auch Auswirkungen auf den Start Prozess ?

- Zündspule hat auch 12V. Habe dann nochmal eine Kerze abgezogen und den Funken nochmals überprüft.
Letzes mal hat das ein Freund von mir gemacht und ich habe georgelt. Siehe da, KEIN Funken !!
Habe dann die Kerze auf dem Stecker der Zündspule getestet, ebenfalls KEIN Funken !! Bin ja bisher davon ausgegangen der Funken wäre da, aber von wegen ....

- Kerzen sind total trocken, werde heute mal den Verteiler innen beäugen

- Neue Verdächtige sind also das ESC, die Zündspule oder mein Verteiler. Ohne Signal/Funke werden wohl die Injektoren auch nicht angesteuert, richtig ? Tips hierzu gerne ....


@Axel: Kann mein Chip was haben ? Überhaupt mal die Frage was ist wenn der sich verabschiedet, kann man die Werte sichern oder den Chip klonen ?


- Habe dann noch versucht, das Notebook zu verbinden. Treiber für den Stecker ist drauf (Com3). (Win 10)
Software ist drauf und nach Anleitung eingerichtet.
Anschlüsse am Stecker A B und E verbunden und alles gestartet, jedoch kein Signal und keine Hardware gefunden.
Mehrmals versucht, kann gut sein dass aber hier das Problem vor dem Notebook saß ....

Anbei noch Bilder, jegliche Tips und Hilfe gerne.

Gruß Klaus











10.04.2017 09:42 wakapoogee ist offline Beiträge von wakapoogee suchen Nehmen Sie wakapoogee in Ihre Freundesliste auf
corvette co4 corvette co4 ist männlich
Top Member


[meine Galerie]


Dabei seit: 14.07.2013
Beiträge: 177
Alter: 53
Herkunft: NRW Baureihe: c4 Baujahr,Farbe: Bj 93 , schwarz Corvette-Generationen: C4 (1984-1996)
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo Klaus,

mir ist auf dem vorletzten Foto das schwarze Kabel aufgefallen, das oben über den Zünkabeln verläuft- sieht

stark beschädigt aus haarsträubend

Gruß Martin

PS: Wenn trotz überbrücktem Öldruckschalter kein Sprit kommt, drängt sich die Benzinpumpe auf.....
10.04.2017 10:25 corvette co4 ist offline E-Mail an corvette co4 senden Beiträge von corvette co4 suchen Nehmen Sie corvette co4 in Ihre Freundesliste auf
Seiten (2): [1] 2 nächste » [Statistik] [Profil] [PN-Box] [Kalender] [Mitglieder] [Suche] [Foren] [Portal]  [FORUMSHOP]  Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen
corvetteforum.de » Technikforen » C 4 Technikforum » Auto startet nicht - nach Winterschlaf



Powered by Burning Board 2.1.3 © 2001-2003 WoltLab GmbH