corvetteforum.de
Registrierung Kalender Mitgliederliste Suche Galerie Datenbank Boardregeln Häufig gestellte Fragen Zur Startseite Portal

corvetteforum.de » Technikforen » C 6 Technikforum » Batterie wechseln / Alarmanlage Impressum | » Hallo Gast [Anmelden|Registrieren]
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Seiten (2): [1] 2 nächste » Neues Thema erstellen Antwort erstellen
Zum Ende der Seite springen Batterie wechseln / Alarmanlage  
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
Schorle Schorle ist männlich
Junior Member


[meine Galerie]


Dabei seit: 29.12.2012
Beiträge: 43
Herkunft: Schwabenländle Baureihe: C6 Baujahr,Farbe: 2013, black Corvette-Generationen: C6 (2005-2013)
Batterie wechseln / Alarmanlage Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Erst einmal wünsche ich allen ein schönes Weihnachtsfetst under erholsame Feiertage.

Nun zu meinem Problem:

Ich habe meine C6 Ende Oktober zum Überwintern in der Tiefgarage abgestellt. Da dies mein erster Winter mit der C6 ist, war ich auf die Probleme, die mich erwarten nicht vorbereitet.

Um Standplatten zu vermeiden wollte ich letzte Woche den Wagen ein paar Zentimeter verschieben. Ich gehe also frohen Mutes zum Wägelchen und was erwartet mich? Eine total tote Corvette. Kein Lichtchen brennt mehr, nix. Tür geht also auch nicht mehr auf (Leider hatte ich damit gerechnet, dass die Batterie nicht schon so schnell den Geist auf gibt. Abgeklemmt hatte ich sie in meiner Dummheit nicht. Jetzt weiß ich es besser).

Ok, so weit ja kein Problem. Über den Seilzug im Kofferraum müsste sich der Wagen ja öffnen lassen. Nur habe ich bei solchen Aktionen seit dem Sommer immer "Angst", die blöde Alarmanlage (hierfür gibt's ja ne extra Batterie, oder? Die hat bestimmt noch Saft......) macht Radau und ich werde von meinen Nachbarn wieder dumm angeschaut, weil ich sie nicht mehr abgestellt bekomme (so geschehen bei Handwäsche letzten Sommer. Dreimal ist da die Alarmanlage angegangen. Auch beim Tanken hatte ich schon zweimal dieses zweifelhafte Vergnügen.)

Jetzt meine Frage:

Meine weiteres Vorgehen wäre, den Wagen mechanisch zu entriegeln, die Batterie auszubauen und zu laden. In der Tiefgarage habe ich leider keinen Stromanschluss.

Bekomme ich da wieder Probleme mit der Alarmanlage? Kann man dieses Ding dauerhaft deaktivieren? Wenn jemand das Auto klauen möchte, nutzt die doch eh nix.

Gruß Gunther
24.12.2014 13:42 Schorle ist offline E-Mail an Schorle senden Beiträge von Schorle suchen Nehmen Sie Schorle in Ihre Freundesliste auf
psychocruiser
Top Member


images/avatars/avatar-10574.jpg

[meine Galerie]


Dabei seit: 05.10.2009
Beiträge: 193
Herkunft: Haar Baureihe: ex C6 LS2 Baujahr,Farbe: 2005, blau Baureihe: Ford Ranger Baujahr,Farbe: 2013, blau
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Guten Morgen Gunther,

Wenn Du die Batterie einbaust, leg mal die Fernbedienung außen auf die Plastikabdeckung unterhalb der Windschutzscheibe. Damit wird der Sender sofort gefunden und die Alarmanlage geht nicht an. War zumindest bei mir so. In den Innenraum aufs Armaturenbrett will ich ihn nicht legen, weil ich mich Schussel kenne, die Tür zuhaue und dann feststelle, daß ich die Batterie in den Fußraum gestellt habe dumdidum

Alles Gute und schöne Weihnachten, Ben

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von psychocruiser am 25.12.2014 11:43.

25.12.2014 11:35 psychocruiser ist offline E-Mail an psychocruiser senden Beiträge von psychocruiser suchen Nehmen Sie psychocruiser in Ihre Freundesliste auf
78er_pace   Zeige 78er_pace auf Karte 78er_pace ist männlich
Full Supporter


images/avatars/avatar-6622.jpg

[meine Galerie]


Dabei seit: 20.07.2007
Beiträge: 964
Herkunft: Braunschweig Baureihe: C3 Baujahr,Farbe: 1978er Pace Car Kennzeichen: BS und mit H Baureihe: C6 Baujahr,Farbe: 2006, rot Kennzeichen: BS ohne H Corvette-Generationen: C3 (1968-1982)
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo Günter,
baue immer beim Einwinter der C6 die Bat aus und packe die in den Keller (und lade die ab und zu mal mit nem Akku-Jogger ).
Zudem steht sie diesesmal auf Styroporblöcken (gegen Standplatten). Ohne Bat und beim Automatikgetriebe ist ja nix mit bewegen/schieben.

Hatte bis jetzt beim Wiederbeleben noch nie Probleme mit der Alarmanlage oder sonst was. Einzig die Fensterheber(endpositionen) mussten wieder "angelernt" werden.

Den Schlüssel/Transponder hab ich dabei immer in der Tasche, das Auto ist beim Anklemmen der Bat immer offen ( Fahrertür steht dann auf ).

Hoffentlich ist Deine Bat nicht tiefentladen...

__________________
Grüßle
Jens

The difference between men and boys are the price of the toys... Engel
25.12.2014 12:43 78er_pace ist offline E-Mail an 78er_pace senden Beiträge von 78er_pace suchen Nehmen Sie 78er_pace in Ihre Freundesliste auf
Schorle Schorle ist männlich
Junior Member


[meine Galerie]


Dabei seit: 29.12.2012
Beiträge: 43
Herkunft: Schwabenländle Baureihe: C6 Baujahr,Farbe: 2013, black Corvette-Generationen: C6 (2005-2013)
Themenstarter Thema begonnen von Schorle
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

So, habe gestern die Batterie ausgebaut. Alarmanlage hat schön brav stillgehalten :-)

Heute habe ich mal die Spannung gemessen: 2,97 Volt.....der General hat hier batterietechnisch wohl nur Kernschrott eingebaut (die Batterie ist so alt wie das Auto: ca. 1,5 Jahre). Mal sehen, ob ich die wieder fit bekomme.

Habe mich schon sehr gewundert, wie schnell die Batterie in die Knie geht. Zum Vergleich: Habe über den Sommer meinen "Zweitwagen", einen sieben Jahre alten Golf V R32 mit erster Batterie, ca. 5 Monate nicht bewegt und auch nicht abgeklemmt. Anfang November dann den Schlüssel rumgedreht und der Wagen ist problemlos angesprungen.

Entweder verbaut GM da wirklich nur Schrott oder die Vette zieht dermaßen viel Strom im "Aus-Zustand". Mir war das Erlebnis jedenfalls eine Lehre.

Gruß Gunther
28.12.2014 14:12 Schorle ist offline E-Mail an Schorle senden Beiträge von Schorle suchen Nehmen Sie Schorle in Ihre Freundesliste auf
Solstice   Zeige Solstice auf Karte Solstice ist männlich
Support Member


images/avatars/avatar-9759.jpg

[meine Galerie]


Dabei seit: 19.04.2012
Beiträge: 433
Alter: 20
Herkunft: Kreis Paderborn Baureihe: C6 Baujahr,Farbe: 2008, weiß Baureihe: Suzuki Katana 1100 Baujahr,Farbe: 1982 Baureihe: Harley Davidson FLHS Baujahr,Farbe: 1992 Corvette-Generationen: C6 (2005-2013)
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Ich habe jetzt ein ähnliches Problem und hoffe, dass ich hier Hilfe bekomme, ohne extra einen neuen Thread eröffnen zu müssen:

Wie oben beschrieben habe ich auch die Vette 8 oder 9 Wochen nicht fahren können (Gerüst vor der Garage, aber das Wetter war eh mies) und habe sie dann mehr oder weniger tot in der Garage aufgefunden.

Habe dann den Kofferaum und die Tür entriegelt und die Motorhaube aufgemacht. Als ich dann das Ladegerät an die Batterie anschloss, ging die Hupe los. Es hat mich mehrere Versuche mit der Fernbedienung gekostet, bis sie endlich ausging (oder ging sie so aus?).

Die Batterie habe ich durchgeladen bis zum nächsten Morgen und bin dann heute problemlos gestartet und (weil es trocken war) auch zur Arbeit gefahren.

Heute nach der Arbeit war die Batterie aber wieder komplett leer, keine Reaktion, alles tot. Ok, ist wohl eine neue fällig, ist ja auch noch die Erste von 2008.

Ich habe dann wieder alles manuell aufgemacht und einen Kollegen gebeten, mit Starthilfekabel auszuhelfen.
Wieder ging prompt die Hupe an, ließ sich diesmal aber nicht stoppen, weder durch die Knöpfe auf der Fernbedienung (neue Batterie), noch durch Einlegen der Fernbedienung in das Handschuhfach.

Die Vette ließ sich seither nicht mehr starten, selbst mit Fremdstartkabel oder einem Ladegerät, das auch für Fremdstarts ausgelegt ist. Strom müsste genug da sein, aber alle Systeme sind lahmgelegt. Offenbar die Diebstahlsicherung.

Wie kriege ich die Vette wieder zum Laufen??
Ich wollte morgen eine neue Batterie kaufen (hat jemand Tipps für den Typ?) und auf meinem Arbeitsparkplatz einbauen. Da ich dafür wieder alles manuell öffnen muss, rechne ich damit, dass der Alarm wieder losgeht, sobald die Batterie drin ist.

Oder erkennt die Elektronik, ob das eine Batterie oder Fremdstartkabel sind?

__________________
Viele Grüße

Ingo


Wenn man nicht sagen kann was man meint, kann man niemals meinen was man sagt.
06.01.2015 21:06 Solstice ist offline E-Mail an Solstice senden Homepage von Solstice Beiträge von Solstice suchen Nehmen Sie Solstice in Ihre Freundesliste auf AIM Screenname von Solstice: - YIM Screenname von Solstice: - MSN Passport-Profil von Solstice anzeigen
Wutzer Wutzer ist männlich
Top-Supporter


images/avatars/avatar-11057.jpg

[meine Galerie]


Dabei seit: 23.04.2008
Beiträge: 2.649
Alter: 64
Herkunft: 74193 Schwaigern Baureihe: c6 Z06 Baujahr,Farbe: 2009, blau Kennzeichen: HN-CZ606
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Diesen Leidensweg habe ich auch schon mehrmals durchschreiten dürfen. Als erstes ziehe ich jetzt immer die Sicherung für die Hupe im Sicherungskasten im Motorraum. Dann ist wenigstens Ruhe und nicht alle Nachbarn schauen zu.
Habe auch die Erfahrung machen dürfen, dass nach dem Anschluss eines Starthilfekabels der Motor spontan nicht anspringt. Erst nach ca 10 Minuten, bei dem das Spenderfahrzeug vorzugsweise mit angehobener Drehzahl läuft, lassen sich der Anlasser zum Durchdrehen und die Zündung und Einspritzung zur Mitarbeit überreden.

Gruß
Wutzer

__________________
Optimismus basiert meist auf einem Mangel an Informationen !
06.01.2015 21:47 Wutzer ist offline E-Mail an Wutzer senden Beiträge von Wutzer suchen Nehmen Sie Wutzer in Ihre Freundesliste auf
Solstice   Zeige Solstice auf Karte Solstice ist männlich
Support Member


images/avatars/avatar-9759.jpg

[meine Galerie]


Dabei seit: 19.04.2012
Beiträge: 433
Alter: 20
Herkunft: Kreis Paderborn Baureihe: C6 Baujahr,Farbe: 2008, weiß Baureihe: Suzuki Katana 1100 Baujahr,Farbe: 1982 Baureihe: Harley Davidson FLHS Baujahr,Farbe: 1992 Corvette-Generationen: C6 (2005-2013)
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Das mit der Hupe ist ein guter Tipp, Danke! *Gehörschutz abnehm*

Aber das mit dem Starten kapier ich nicht, wir hatten das Starthilfekabel während der Versuche mit laufendem Motor des Ford Focus bestimmt 1/2 Stunde dran und es ging nicht mal die grüne Lampe am Startknopf an...

__________________
Viele Grüße

Ingo


Wenn man nicht sagen kann was man meint, kann man niemals meinen was man sagt.
06.01.2015 22:00 Solstice ist offline E-Mail an Solstice senden Homepage von Solstice Beiträge von Solstice suchen Nehmen Sie Solstice in Ihre Freundesliste auf AIM Screenname von Solstice: - YIM Screenname von Solstice: - MSN Passport-Profil von Solstice anzeigen
Wutzer Wutzer ist männlich
Top-Supporter


images/avatars/avatar-11057.jpg

[meine Galerie]


Dabei seit: 23.04.2008
Beiträge: 2.649
Alter: 64
Herkunft: 74193 Schwaigern Baureihe: c6 Z06 Baujahr,Farbe: 2009, blau Kennzeichen: HN-CZ606
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Und auch den Schlüssel im Handschuhfach gesteckt ?

Fragenden Gruß
Wutzer

__________________
Optimismus basiert meist auf einem Mangel an Informationen !
06.01.2015 22:21 Wutzer ist offline E-Mail an Wutzer senden Beiträge von Wutzer suchen Nehmen Sie Wutzer in Ihre Freundesliste auf
Solstice   Zeige Solstice auf Karte Solstice ist männlich
Support Member


images/avatars/avatar-9759.jpg

[meine Galerie]


Dabei seit: 19.04.2012
Beiträge: 433
Alter: 20
Herkunft: Kreis Paderborn Baureihe: C6 Baujahr,Farbe: 2008, weiß Baureihe: Suzuki Katana 1100 Baujahr,Farbe: 1982 Baureihe: Harley Davidson FLHS Baujahr,Farbe: 1992 Corvette-Generationen: C6 (2005-2013)
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Ja klar... ich fürchte, irgendwie hat da eine Diebstahlsicherung zugeschlagen.

Aber eigentlich müsste die mit Erkennen des Schlüssels deaktiviert sein, oder?

Ok, schaun wir morgen mal, wie es mit neuer Batterie aussieht.

__________________
Viele Grüße

Ingo


Wenn man nicht sagen kann was man meint, kann man niemals meinen was man sagt.
06.01.2015 22:42 Solstice ist offline E-Mail an Solstice senden Homepage von Solstice Beiträge von Solstice suchen Nehmen Sie Solstice in Ihre Freundesliste auf AIM Screenname von Solstice: - YIM Screenname von Solstice: - MSN Passport-Profil von Solstice anzeigen
Solstice   Zeige Solstice auf Karte Solstice ist männlich
Support Member


images/avatars/avatar-9759.jpg

[meine Galerie]


Dabei seit: 19.04.2012
Beiträge: 433
Alter: 20
Herkunft: Kreis Paderborn Baureihe: C6 Baujahr,Farbe: 2008, weiß Baureihe: Suzuki Katana 1100 Baujahr,Farbe: 1982 Baureihe: Harley Davidson FLHS Baujahr,Farbe: 1992 Corvette-Generationen: C6 (2005-2013)
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Update: mit neuer Batterie war auch das Erkennen der Fernbedienung kein Problem.

Alles läuft wieder. :)

__________________
Viele Grüße

Ingo


Wenn man nicht sagen kann was man meint, kann man niemals meinen was man sagt.
07.01.2015 15:28 Solstice ist offline E-Mail an Solstice senden Homepage von Solstice Beiträge von Solstice suchen Nehmen Sie Solstice in Ihre Freundesliste auf AIM Screenname von Solstice: - YIM Screenname von Solstice: - MSN Passport-Profil von Solstice anzeigen
blackberry blackberry ist männlich
Support Member


[meine Galerie]


Dabei seit: 07.03.2008
Beiträge: 440
Alter: 52
Herkunft: Frankfurt Baureihe: C6 Z06 supercharged Baujahr,Farbe: 2008, schwarz Baureihe: Porsche 981 Baujahr,Farbe: 2014, schwarz Baureihe: F430 Baujahr,Farbe: 2007, rot
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Dann ist ja alles gut. Hatte diesen Ärger auch schon häufig. Bei mir sind in etwa 3 Wochen die Grenze (ohne Abschalten der Diebstahlsicherung 2 Wochen) ab der meine Probleme macht.

Gruss
Uwe


Zitat:
Original von Solstice
Update: mit neuer Batterie war auch das Erkennen der Fernbedienung kein Problem.

Alles läuft wieder. :)
07.01.2015 17:02 blackberry ist offline E-Mail an blackberry senden Beiträge von blackberry suchen Nehmen Sie blackberry in Ihre Freundesliste auf
Solstice   Zeige Solstice auf Karte Solstice ist männlich
Support Member


images/avatars/avatar-9759.jpg

[meine Galerie]


Dabei seit: 19.04.2012
Beiträge: 433
Alter: 20
Herkunft: Kreis Paderborn Baureihe: C6 Baujahr,Farbe: 2008, weiß Baureihe: Suzuki Katana 1100 Baujahr,Farbe: 1982 Baureihe: Harley Davidson FLHS Baujahr,Farbe: 1992 Corvette-Generationen: C6 (2005-2013)
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Ich habe mir jetzt auch ein Erhaltungsladegerät gekauft. Da kommt sie jetzt immer dran, wenn sie mal wieder länger steht.

__________________
Viele Grüße

Ingo


Wenn man nicht sagen kann was man meint, kann man niemals meinen was man sagt.
07.01.2015 17:43 Solstice ist offline E-Mail an Solstice senden Homepage von Solstice Beiträge von Solstice suchen Nehmen Sie Solstice in Ihre Freundesliste auf AIM Screenname von Solstice: - YIM Screenname von Solstice: - MSN Passport-Profil von Solstice anzeigen
RobS RobS ist männlich
Junior Member


[meine Galerie]


Dabei seit: 26.12.2013
Beiträge: 12
Herkunft: München
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Vielleicht nicht ganz passend hier, aber ich frage trotzdem mal: Muss ich etwas Spezielles beachten, wenn ich die Batterie per Starterkabel mit einem anderen Auto starten möchte?

Wollte neulich ein Starterkabel kaufen und gesehen, dass es unterschiedliche Varianten gibt. Das 'stärkste' war für 5.500ccm ausgelegt.

Reicht das für die Vette, und kann ich zum Starten ein normales Auto mit 1,8l Motor nehmen? Ich bin gerade ehrlich gesagt etwas verwirrt... Vielen Dank für die Hilfe! :-)

__________________

#KämpfenSchumi
21.02.2015 01:20 RobS ist offline E-Mail an RobS senden Beiträge von RobS suchen Nehmen Sie RobS in Ihre Freundesliste auf
psychocruiser
Top Member


images/avatars/avatar-10574.jpg

[meine Galerie]


Dabei seit: 05.10.2009
Beiträge: 193
Herkunft: Haar Baureihe: ex C6 LS2 Baujahr,Farbe: 2005, blau Baureihe: Ford Ranger Baujahr,Farbe: 2013, blau
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Guten Morgen,

Grundsätzlich kannst Du das. Hatte mit genau einem solchen Baumarkt Starthilfekabel meine gestartet. Das andere Fahrzeug war der 1.4er Punto meiner Frau.

Der Motor des Helferfahrzeugs soll mit erhöhter Drehzahl laufen und die Klemmen des Kabels müssen richtig fest sitzen und möglichst viel Kontaktfläche haben.

Motor Spender starten.
Plus Spender zu Empfänger, dann minus Spender zu Motorblock Empfänger um Knallgasexplosionen zu vermeiden.
Motor Empfänger starten.
Wenn erfolgreich, dann am Empfänger einen Verbraucher einschalten, z.B. Heckscheibenheizung.
Dann in umgekehrter Reihenfolge die Kabel wieder entfernen und ne halbe Stunde bis Stunde fahren ohne den Wagen aus zu machen.

Viel Erfolg, Ben
21.02.2015 10:01 psychocruiser ist offline E-Mail an psychocruiser senden Beiträge von psychocruiser suchen Nehmen Sie psychocruiser in Ihre Freundesliste auf
Sascha-LEV   Zeige Sascha-LEV auf Karte Sascha-LEV ist männlich
Junior Member


[meine Galerie]


Dabei seit: 30.07.2012
Beiträge: 12
Alter: 53
Herkunft: Leverkusen Baureihe: C6 Baujahr,Farbe: 2007,rot Corvette-Generationen: C6 (2005- )
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

ZU dem Thema gibt es eine Menge informationen.

Ich versuche mal ein paar Sätze zu schreiben, die das wichtigste zusammenfassen:

- Die C6 zieht eine Meneg Strom von der Batterie, je nach Zustand ist die dann nach 2-4 Wochen leer mit den bekannten Problemen.
- Bleibt nur Erhaltungsladen oder abklemmen
- Leider ist eine Tiefentladene Batterie in der Regel Schrott. Hiernach ist die Batterie schon nach 1-2 Tagen wieder leer (wie beschrieben und erfahren)
- Also neue kaufen (findet Ihr auch einige Informationen zu)

Rat: Die, die Ihre schöne Vette nur hin und wieder fahren sollten sich eine Polklemme besorgen, die eine Schnellentiregelung hat (z.b Caravan oder Boot). Gibt es für ein paar Euro bei ebay. Dann Haupe hoch, abklemmen (3 Sekunden) und Haupe wieder auflegen, nicht verriegeln. Nun geht alles ganz schnell - Habe hoch, anklemmen, einsteigen und starten.

Mache ich nun bereits seit 3 Jahren ohne Probleme. Übriegens kann es Euch ereilen wenn Ihr mit dem schönen Wagen zum Flughafen fahrt und eine 2 wöchigen Urlaub antrettet. Kann eine echt knallige Überraschung geben, wenn man mit Gepäck vor dem Wagen steht und sich nichts mehr tut.
26.02.2015 15:58 Sascha-LEV ist offline E-Mail an Sascha-LEV senden Beiträge von Sascha-LEV suchen Nehmen Sie Sascha-LEV in Ihre Freundesliste auf AIM Screenname von Sascha-LEV: Sascha
Planeto Planeto ist männlich
Support Member


[meine Galerie]


Dabei seit: 10.09.2013
Beiträge: 418
Herkunft: Planet Erde
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Was man beim Trennen der Batterie vielleicht beachten sollte: Es gibt beim Wiederanschließen einen Funken, der eine hohe Spannung anzeigt. Die könnte - könnte - Schaden anrichten in der empfindlichen Steuerelektronik.

Abhilfe ist, vor dem Anschließen der Polklemme eine Überbrückung mit einem Widerstand anzubringen. Der Widerstand schützt die Elektronik vor der Spannungsspitze.
26.02.2015 20:40 Planeto ist offline E-Mail an Planeto senden Beiträge von Planeto suchen Nehmen Sie Planeto in Ihre Freundesliste auf
Tom V
Top-Supporter


images/avatars/avatar-14458.jpg

[meine Galerie]


Dabei seit: 10.06.2013
Beiträge: 3.342
Alter: -8
Herkunft: 45472 Mülheim Baureihe: C6, SL500
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Zitat:
Es gibt beim Wiederanschließen einen Funken


nein, das ist so nicht richtig!
Es gibt keinen Funken beim Schließen des Stromkreises, sondern beim Öffnen eines Stromkreises.

Warum?
Beim Öffnen des Stromkreises steigt die Stromdichte auf den letzten Kontaktpunkt um dann als Lichtbogen mehr oder weiniger lange weiterzufließen.
Was man sieht ist der so genannte Schaltlichtbogen!

Wenn man beim Anschließen der Polklemmen Lichtbögen sieht, hat man gezittert Idee
Ein Widerstand kann tatsächlich Abhilfe schaffen.

__________________
Gruß
Thomas
26.02.2015 20:57 Tom V ist offline Beiträge von Tom V suchen Nehmen Sie Tom V in Ihre Freundesliste auf
Planeto Planeto ist männlich
Support Member


[meine Galerie]


Dabei seit: 10.09.2013
Beiträge: 418
Herkunft: Planet Erde
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Danke für die Richtigstellung!
27.02.2015 19:11 Planeto ist offline E-Mail an Planeto senden Beiträge von Planeto suchen Nehmen Sie Planeto in Ihre Freundesliste auf
Schorle Schorle ist männlich
Junior Member


[meine Galerie]


Dabei seit: 29.12.2012
Beiträge: 43
Herkunft: Schwabenländle Baureihe: C6 Baujahr,Farbe: 2013, black Corvette-Generationen: C6 (2005-2013)
Themenstarter Thema begonnen von Schorle
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Zitat:
Original von Wutzer
Diesen Leidensweg habe ich auch schon mehrmals durchschreiten dürfen. Als erstes ziehe ich jetzt immer die Sicherung für die Hupe im Sicherungskasten im Motorraum. Dann ist wenigstens Ruhe und nicht alle Nachbarn schauen zu.


Da nun die "Wiederbelebung" meiner C6 kurz bevorsteht und ich den Tipp von Edgar mit der Hupensicherung gerne nutzen würde, habe ich mal gesucht, welche Sicherung für die Hupe zuständig ist.

Im Handbuch finde ich da zwei Einträge: Nummer 2, "Hupe, Drehstromgeneratorsensor" und Nummer 34 "Hupe". Ich nehme an, es handelt sich um Nummer 34. Richtig? Wenn ja, was ist denn "Hupe, Drehstromgeneratorsensor"? Kann mir da nichts drunter vorstellen.

Danke!

Gruß Gunther
07.03.2015 16:24 Schorle ist offline E-Mail an Schorle senden Beiträge von Schorle suchen Nehmen Sie Schorle in Ihre Freundesliste auf
Lancer Lancer ist männlich
Junior Member


[meine Galerie]


Dabei seit: 28.04.2011
Beiträge: 40
Alter: 33
Herkunft: Dachau Baureihe: C6 LS3 Coupe Baujahr,Farbe: 2008, schwarz Corvette-Generationen: C6 (2005- )
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo Gunther,

was die Sicherung 2 bewirkt kann ich dir nicht sagen, aber ich habe bei mir, als ich die neue Batterie eingebaut habe, Nr. 34 gezogen und sobald beide Pole angeklemmt waren, ging die Alarmanlage mit Blinken und der (zum Glück nicht soo lauten) Sirene an, aber wenigstens keine Hupe!

__________________
Gruß
Stefan
12.03.2015 18:54 Lancer ist offline E-Mail an Lancer senden Beiträge von Lancer suchen Nehmen Sie Lancer in Ihre Freundesliste auf
Seiten (2): [1] 2 nächste » [Statistik] [Profil] [PN-Box] [Kalender] [Mitglieder] [Suche] [Foren] [Portal]  [FORUMSHOP]  Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen
corvetteforum.de » Technikforen » C 6 Technikforum » Batterie wechseln / Alarmanlage



Powered by Burning Board 2.1.3 © 2001-2003 WoltLab GmbH