corvetteforum.de
Registrierung Kalender Mitgliederliste Suche Galerie Datenbank Boardregeln Häufig gestellte Fragen Zur Startseite Portal

corvetteforum.de » Technikforen » C 3 Technikforum » Elektrik? Nix geht mehr, Batterie ist voll. Impressum | » Hallo Gast [Anmelden|Registrieren]
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Seiten (4): [1] 2 3 4 nächste » Neues Thema erstellen Antwort erstellen
Zum Ende der Seite springen Elektrik? Nix geht mehr, Batterie ist voll.  
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
Harleytheo   Zeige Harleytheo auf Karte Harleytheo ist männlich
Top-Supporter


images/avatars/avatar-7543.jpg

[meine Galerie]


Dabei seit: 09.06.2009
Beiträge: 1.116
Herkunft: Aerzen/Hameln Baureihe: C3, 1975, rot Convert. Baujahr,Farbe: grey met. Baureihe: Harley Screamin Eagle Corvette-Generationen: C3 (1968-1982)
Elektrik? Nix geht mehr, Batterie ist voll. Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo, nach über 1 Jahr störungsfreie Fahrt ist es wieder soweit.

Ich wollte starten, die elektrische Benzinpumpe lief kurz, der Anlasser machte klack, das war es.

Die Batterie ist ca. 1 Jahr alt und voll, Batterieklemmen sind fest angezogen

Es geht nix, weder Licht noch sonst irgendwas, es kommt also nirgends Strom an.

Hat jemand einen Tip, riecht mir nach einem Masseproblem oder Zündschloss ? ? ?

__________________
Schöne Grüsse aus dem Weserbergland
Theo Erwin

"Loud Pipes Save Lives"
17.05.2012 19:02 Harleytheo ist offline E-Mail an Harleytheo senden Beiträge von Harleytheo suchen Nehmen Sie Harleytheo in Ihre Freundesliste auf
Roma   Zeige Roma auf Karte Roma ist männlich
Top-Supporter


images/avatars/avatar-14708.jpg

[meine Galerie]


Dabei seit: 29.06.2009
Beiträge: 4.280
Alter: 52
Herkunft: Speyer Baureihe: C3 Baujahr,Farbe: 1969, Daytona Yellow Kennzeichen: SP-FR 69 H Corvette-Generationen: C3 (1968-1982)
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hi Theo,

Sicherungen alle in Ordnung ? Schon mit überbrücken versucht ?

__________________
Gruß

Frank

Eigentlich fahr ich lieber driver als zu schrauben Grübeln
17.05.2012 19:08 Roma ist offline E-Mail an Roma senden Homepage von Roma Beiträge von Roma suchen Nehmen Sie Roma in Ihre Freundesliste auf
Harleytheo   Zeige Harleytheo auf Karte Harleytheo ist männlich
Top-Supporter


images/avatars/avatar-7543.jpg

[meine Galerie]


Dabei seit: 09.06.2009
Beiträge: 1.116
Herkunft: Aerzen/Hameln Baureihe: C3, 1975, rot Convert. Baujahr,Farbe: grey met. Baureihe: Harley Screamin Eagle Corvette-Generationen: C3 (1968-1982)
Themenstarter Thema begonnen von Harleytheo
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo Roma,
ich habe die Batterie extra nachgeladen, die ist voll, dann kann auch Überbrücken nichts bringen.

Die Glassicherungen sind auch OK!

__________________
Schöne Grüsse aus dem Weserbergland
Theo Erwin

"Loud Pipes Save Lives"
17.05.2012 19:13 Harleytheo ist offline E-Mail an Harleytheo senden Beiträge von Harleytheo suchen Nehmen Sie Harleytheo in Ihre Freundesliste auf
stocki26   Zeige stocki26 auf Karte stocki26 ist männlich
Top-Supporter


images/avatars/avatar-9635.jpg

[meine Galerie]


Dabei seit: 05.02.2011
Beiträge: 3.795
Herkunft: Oberösterreich Baureihe: C 3 Baujahr,Farbe: 69er daytona yellow Corvette-Generationen: C3 (1968-1982)
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

wenn Du kein Messgerät hast, wird es jetzt natürlich mühsam.

Die Batterie könnte nämlich trotzdem übern Jordan sein.

Als Erstes würde ich alle Massepunkte überprüfen, normalerweise sieht man ob da etwas faul sein könnte.

Du kannst Dir außerdem aus einer Glühbirne und zwei Kabeln (am besten angelötet) eine Prüflampe bauen und den Stromdurchgang prüfen.

Außerdem kannst Du ein zusätzliches Massekabel legen, um nach dem Ausschlußprinzip die Ursache einfacher finden zu können.

Wenn Du dann Genaueres weißt, melde Dich einfach wieder.

__________________
na gut, wenn ich nicht so schnell fahren darf, wie ich gerne möchte, entgeht dem Finanzminister eben einiges an Mineralölsteuer .... selber schuld Feixen
17.05.2012 19:29 stocki26 ist offline E-Mail an stocki26 senden Beiträge von stocki26 suchen Nehmen Sie stocki26 in Ihre Freundesliste auf
Harleytheo   Zeige Harleytheo auf Karte Harleytheo ist männlich
Top-Supporter


images/avatars/avatar-7543.jpg

[meine Galerie]


Dabei seit: 09.06.2009
Beiträge: 1.116
Herkunft: Aerzen/Hameln Baureihe: C3, 1975, rot Convert. Baujahr,Farbe: grey met. Baureihe: Harley Screamin Eagle Corvette-Generationen: C3 (1968-1982)
Themenstarter Thema begonnen von Harleytheo
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo Stocki,

ich habe die Batterie gemessen, die hat 12,9 Volt.

Ich werde morgen mal am Anlasser suchen, komme da schlecht dran, ich versuche morgen
die Lady zu einer Hebebühne zu schleppen.

__________________
Schöne Grüsse aus dem Weserbergland
Theo Erwin

"Loud Pipes Save Lives"
17.05.2012 19:38 Harleytheo ist offline E-Mail an Harleytheo senden Beiträge von Harleytheo suchen Nehmen Sie Harleytheo in Ihre Freundesliste auf
C53   Zeige C53 auf Karte C53 ist männlich
Top-Supporter


images/avatars/avatar-3210.jpg

[meine Galerie]


Dabei seit: 14.05.2005
Beiträge: 7.930
Alter: 74
Herkunft: Duisburg Baureihe: 78er Pace Car Baujahr,Farbe: 78 Baureihe: C3 Baujahr,Farbe: 1978 silber/schwarz Kennzeichen: KLE-07302
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

--- wie schon mehrfach geschrieben ist die Voltzahl nicht so wichtig --- aber die angegebenen 12,9 V sind viel zu wenig.

Mach mal einen einfachen Test: Zündung und Licht einschalten ---- dann starten ---- wie verändert sich

das Licht? Wird es dunkeler? Hörst Du wie der Magnetschalter anschlägt?

Mach mal und gib Laut,

Hallo-gruen H1
17.05.2012 19:47 C53 ist offline E-Mail an C53 senden Homepage von C53 Beiträge von C53 suchen Nehmen Sie C53 in Ihre Freundesliste auf
Harleytheo   Zeige Harleytheo auf Karte Harleytheo ist männlich
Top-Supporter


images/avatars/avatar-7543.jpg

[meine Galerie]


Dabei seit: 09.06.2009
Beiträge: 1.116
Herkunft: Aerzen/Hameln Baureihe: C3, 1975, rot Convert. Baujahr,Farbe: grey met. Baureihe: Harley Screamin Eagle Corvette-Generationen: C3 (1968-1982)
Themenstarter Thema begonnen von Harleytheo
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo,

wie schon geschrieben, ist nichts mit Zündung oder Licht, es geht nichts mehr.

Ein Glück das die Corvette im Carport steht sonst wäre der ADAC fällig gewesen.

__________________
Schöne Grüsse aus dem Weserbergland
Theo Erwin

"Loud Pipes Save Lives"
17.05.2012 19:55 Harleytheo ist offline E-Mail an Harleytheo senden Beiträge von Harleytheo suchen Nehmen Sie Harleytheo in Ihre Freundesliste auf
stingray427   Zeige stingray427 auf Karte stingray427 ist männlich
Top-Supporter


images/avatars/avatar-14322.gif

[meine Galerie]


Dabei seit: 26.07.2007
Beiträge: 3.163
Alter: 57
Herkunft: Issum / Niederrhein Baureihe: C3 Baujahr,Farbe: 1969, dunkelgrün Kennzeichen: KLE-UC 69H Corvette-Generationen: C3 (1968-1982)
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Ein paar elektische Komponenten funktionieren auch ohne eingeschaltete Zündung.
Dauerstrom ist z.B. auf dem Zigarettenanzünder, oder Hupe . Wenn die Sachen schon nicht funzen, kann es ein Masse-Problem sein (wenn Batterie i.O.) An der Lichtmaschine und dem"horn relay"ist ebenfalls Dauerstrom.
Wenn Du ein Messgerät, oder eine Prüflampe hast, würde ich da mal messen (prüfen).
Ein ganz einfache Ursache wäre, dass das sich Massekabel von der Batterie zum Rahmen unten gelöst hat.
Selbst wenn die Batterie i.A. sein sollte, müsste zumindest die Hupe leise tröten, oder das Licht schwach leuchten.

__________________
Gruss Uli Hallo-gruen


17.05.2012 20:04 stingray427 ist offline E-Mail an stingray427 senden Beiträge von stingray427 suchen Nehmen Sie stingray427 in Ihre Freundesliste auf
Harleytheo   Zeige Harleytheo auf Karte Harleytheo ist männlich
Top-Supporter


images/avatars/avatar-7543.jpg

[meine Galerie]


Dabei seit: 09.06.2009
Beiträge: 1.116
Herkunft: Aerzen/Hameln Baureihe: C3, 1975, rot Convert. Baujahr,Farbe: grey met. Baureihe: Harley Screamin Eagle Corvette-Generationen: C3 (1968-1982)
Themenstarter Thema begonnen von Harleytheo
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

sich vor Lachen auf dem Boden wälzen
Zitat:
Original von stingray427
Ein paar elektische Komponenten funktionieren auch ohne eingeschaltete Zündung.
Dauerstrom ist z.B. auf dem Zigarettenanzünder, oder Hupe . Wenn die Sachen schon nicht funzen, kann es ein Masse-Problem sein (wenn Batterie i.O.) An der Lichtmaschine und dem"horn relay"ist ebenfalls Dauerstrom.
Wenn Du ein Messgerät, oder eine Prüflampe hast, würde ich da mal messen (prüfen).
Ein ganz einfache Ursache wäre, dass das sich Massekabel von der Batterie zum Rahmen unten gelöst hat.
Selbst wenn die Batterie i.A. sein sollte, müsste zumindest die Hupe leise tröten, oder das Licht schwach leuchten.


Danke Uli,

die Hupe geht auch nicht, habe ich eben getestet!

Wo sitzt denn das Massekabel am Rahmen genau, kommt mann da ohne Hebebühne dran, meine
C3 ist sehr tiefgelegt.

__________________
Schöne Grüsse aus dem Weserbergland
Theo Erwin

"Loud Pipes Save Lives"
17.05.2012 20:16 Harleytheo ist offline E-Mail an Harleytheo senden Beiträge von Harleytheo suchen Nehmen Sie Harleytheo in Ihre Freundesliste auf
stingray427   Zeige stingray427 auf Karte stingray427 ist männlich
Top-Supporter


images/avatars/avatar-14322.gif

[meine Galerie]


Dabei seit: 26.07.2007
Beiträge: 3.163
Alter: 57
Herkunft: Issum / Niederrhein Baureihe: C3 Baujahr,Farbe: 1969, dunkelgrün Kennzeichen: KLE-UC 69H Corvette-Generationen: C3 (1968-1982)
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Zitat:
Original von Harleytheo

Wo sitzt denn das Massekabel am Rahmen genau, kommt mann da ohne Hebebühne dran, meine
C3 ist sehr tiefgelegt.


Das Massekabel ist hinten an einem Rahmen-Querträger (ziemlich mittig ). Wenn Du den Wagen hinten links aufbockst, solltest Du daran kommen. Im Batteriefach kann man das Massekabel sehen, wo es von der Batterie aus verschwindet. Unter diesem Bereich ist es am Rahmen angeschraubt, es ist nicht sehr lang (ich schätze mal ca. 50cm von dem Punkt, wo es den Batteriekasten verlässt)

__________________
Gruss Uli Hallo-gruen


17.05.2012 20:29 stingray427 ist offline E-Mail an stingray427 senden Beiträge von stingray427 suchen Nehmen Sie stingray427 in Ihre Freundesliste auf
stocki26   Zeige stocki26 auf Karte stocki26 ist männlich
Top-Supporter


images/avatars/avatar-9635.jpg

[meine Galerie]


Dabei seit: 05.02.2011
Beiträge: 3.795
Herkunft: Oberösterreich Baureihe: C 3 Baujahr,Farbe: 69er daytona yellow Corvette-Generationen: C3 (1968-1982)
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Zitat:
Original von stocki26

Als Erstes würde ich alle Massepunkte überprüfen, normalerweise sieht man ob da etwas faul sein könnte.

Außerdem kannst Du ein zusätzliches Massekabel legen, um nach dem Ausschlußprinzip die Ursache einfacher finden zu können.



wenn Du das obige versucht hast und dabei festgestellt hast, dass es plötzlich besser wird ....

Wagenheber nehmen und Corvette SICHER aufbocken, dann Massekabel verfolgen und Massepunkte pflegen.

__________________
na gut, wenn ich nicht so schnell fahren darf, wie ich gerne möchte, entgeht dem Finanzminister eben einiges an Mineralölsteuer .... selber schuld Feixen

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von stocki26 am 17.05.2012 20:33.

17.05.2012 20:32 stocki26 ist offline E-Mail an stocki26 senden Beiträge von stocki26 suchen Nehmen Sie stocki26 in Ihre Freundesliste auf
Harleytheo   Zeige Harleytheo auf Karte Harleytheo ist männlich
Top-Supporter


images/avatars/avatar-7543.jpg

[meine Galerie]


Dabei seit: 09.06.2009
Beiträge: 1.116
Herkunft: Aerzen/Hameln Baureihe: C3, 1975, rot Convert. Baujahr,Farbe: grey met. Baureihe: Harley Screamin Eagle Corvette-Generationen: C3 (1968-1982)
Themenstarter Thema begonnen von Harleytheo
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

@Stocki+Uli,

danke, ich werde die Massepunkte nachsehen!

__________________
Schöne Grüsse aus dem Weserbergland
Theo Erwin

"Loud Pipes Save Lives"
17.05.2012 20:39 Harleytheo ist offline E-Mail an Harleytheo senden Beiträge von Harleytheo suchen Nehmen Sie Harleytheo in Ihre Freundesliste auf
C53   Zeige C53 auf Karte C53 ist männlich
Top-Supporter


images/avatars/avatar-3210.jpg

[meine Galerie]


Dabei seit: 14.05.2005
Beiträge: 7.930
Alter: 74
Herkunft: Duisburg Baureihe: 78er Pace Car Baujahr,Farbe: 78 Baureihe: C3 Baujahr,Farbe: 1978 silber/schwarz Kennzeichen: KLE-07302
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

---- hol Dr eine neue Batterie Yeeah!

H1
17.05.2012 20:42 C53 ist offline E-Mail an C53 senden Homepage von C53 Beiträge von C53 suchen Nehmen Sie C53 in Ihre Freundesliste auf
stingray427   Zeige stingray427 auf Karte stingray427 ist männlich
Top-Supporter


images/avatars/avatar-14322.gif

[meine Galerie]


Dabei seit: 26.07.2007
Beiträge: 3.163
Alter: 57
Herkunft: Issum / Niederrhein Baureihe: C3 Baujahr,Farbe: 1969, dunkelgrün Kennzeichen: KLE-UC 69H Corvette-Generationen: C3 (1968-1982)
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Zitat:
Original von C53
---- hol Dr eine neue Batterie Yeeah!
H1


Alter Pessimist. Großes Grinsen
Da das Auto tiefer gelegt ist, kann es durchaus sein, dass das Massekabel am Rahmen was abbekommen hat.
Edit : Wenn Theo an den Batteriepolen eine Spannung messen kann (wie hoch die auch immer ist), an den Verbrauchern aber kein Strom ankommt, kann es ja nur eine Unterbrechung sein (Pluskabel schliesse ich eigentlich aus). Eine "Hauptsicherung" , die alles lahmlegen könnte, gibt´s ja nicht. Zwinkern

__________________
Gruss Uli Hallo-gruen


Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von stingray427 am 17.05.2012 21:03.

17.05.2012 20:59 stingray427 ist offline E-Mail an stingray427 senden Beiträge von stingray427 suchen Nehmen Sie stingray427 in Ihre Freundesliste auf
Harleytheo   Zeige Harleytheo auf Karte Harleytheo ist männlich
Top-Supporter


images/avatars/avatar-7543.jpg

[meine Galerie]


Dabei seit: 09.06.2009
Beiträge: 1.116
Herkunft: Aerzen/Hameln Baureihe: C3, 1975, rot Convert. Baujahr,Farbe: grey met. Baureihe: Harley Screamin Eagle Corvette-Generationen: C3 (1968-1982)
Themenstarter Thema begonnen von Harleytheo
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Zitat:
Original von C53
---- hol Dr eine neue Batterie Yeeah!

H1


Die Batterie hat doch volle Spannung 12,9 Volt, meine C6 hat sogar nur 12,4 Volt, im Ruhezustand, also Motor aus.

Morgen werde ch wohl mehr wissen!

__________________
Schöne Grüsse aus dem Weserbergland
Theo Erwin

"Loud Pipes Save Lives"
17.05.2012 21:00 Harleytheo ist offline E-Mail an Harleytheo senden Beiträge von Harleytheo suchen Nehmen Sie Harleytheo in Ihre Freundesliste auf
C53   Zeige C53 auf Karte C53 ist männlich
Top-Supporter


images/avatars/avatar-3210.jpg

[meine Galerie]


Dabei seit: 14.05.2005
Beiträge: 7.930
Alter: 74
Herkunft: Duisburg Baureihe: 78er Pace Car Baujahr,Farbe: 78 Baureihe: C3 Baujahr,Farbe: 1978 silber/schwarz Kennzeichen: KLE-07302
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

---- eine gut geladene Batterie hat 14 Volt meist sogar 14,4 Volt :headbange

Die von Dir gemessenen Werte zeigen entweder sind die Batterien nicht ganz und voll geladen,

oder die Batterien sind defekt oder es liegt ein Meßfehler vor

H1
17.05.2012 21:50 C53 ist offline E-Mail an C53 senden Homepage von C53 Beiträge von C53 suchen Nehmen Sie C53 in Ihre Freundesliste auf
Harleytheo   Zeige Harleytheo auf Karte Harleytheo ist männlich
Top-Supporter


images/avatars/avatar-7543.jpg

[meine Galerie]


Dabei seit: 09.06.2009
Beiträge: 1.116
Herkunft: Aerzen/Hameln Baureihe: C3, 1975, rot Convert. Baujahr,Farbe: grey met. Baureihe: Harley Screamin Eagle Corvette-Generationen: C3 (1968-1982)
Themenstarter Thema begonnen von Harleytheo
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Jau!
Ich denke dann liegt wirklich ein Messfehler vor, kann auch sein das ich das Ding falsch eingestellt habe, da gibt es viele Einstellmöglichkeiten an dem Gerät.

__________________
Schöne Grüsse aus dem Weserbergland
Theo Erwin

"Loud Pipes Save Lives"
17.05.2012 22:20 Harleytheo ist offline E-Mail an Harleytheo senden Beiträge von Harleytheo suchen Nehmen Sie Harleytheo in Ihre Freundesliste auf
speutz   Zeige speutz auf Karte speutz ist männlich
Top-Supporter


images/avatars/avatar-3001.gif

[meine Galerie]


Dabei seit: 07.05.2002
Beiträge: 2.962
Alter: 63
Herkunft: Gießen Baureihe: C5 Baujahr,Farbe: 2000, gelb
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Zitat:
eine gut geladene Batterie hat 14 Volt meist sogar 14,4 Volt


Meine nagelneue, vollgeladene Batterie hat 12,6 Volt.

Die Ladespannung liegt bei 14 - 14,7 Volt. So zumindest mein Kenntnisstand.

Gruß
Reiner

__________________

Wer einen Engel sucht und dabei nur auf die Flügel schaut, könnte leicht eine Gans nach Hause bringen! Engel-3

www.hochglanzverdichten-giessen.de
17.05.2012 22:26 speutz ist offline E-Mail an speutz senden Homepage von speutz Beiträge von speutz suchen Nehmen Sie speutz in Ihre Freundesliste auf
speutz   Zeige speutz auf Karte speutz ist männlich
Top-Supporter


images/avatars/avatar-3001.gif

[meine Galerie]


Dabei seit: 07.05.2002
Beiträge: 2.962
Alter: 63
Herkunft: Gießen Baureihe: C5 Baujahr,Farbe: 2000, gelb
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Wie schon von Stocki geschrieben:

Einfach ein Kabel vom Minuspol zum Motorblock oder zu einem Rahmenteil legen. Damit kannst Du ziemlich einfach und unkompliziert einen allgemeinen Massefehler bestätigen oder ausschließen.

Gruß
Reiner

__________________

Wer einen Engel sucht und dabei nur auf die Flügel schaut, könnte leicht eine Gans nach Hause bringen! Engel-3

www.hochglanzverdichten-giessen.de
17.05.2012 22:38 speutz ist offline E-Mail an speutz senden Homepage von speutz Beiträge von speutz suchen Nehmen Sie speutz in Ihre Freundesliste auf
C53   Zeige C53 auf Karte C53 ist männlich
Top-Supporter


images/avatars/avatar-3210.jpg

[meine Galerie]


Dabei seit: 14.05.2005
Beiträge: 7.930
Alter: 74
Herkunft: Duisburg Baureihe: 78er Pace Car Baujahr,Farbe: 78 Baureihe: C3 Baujahr,Farbe: 1978 silber/schwarz Kennzeichen: KLE-07302
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

---- jede Zelle hat 2.2 Volt ---- x6 Frage

mein Kenntnissstand dumdidum

H1
17.05.2012 22:38 C53 ist offline E-Mail an C53 senden Homepage von C53 Beiträge von C53 suchen Nehmen Sie C53 in Ihre Freundesliste auf
Seiten (4): [1] 2 3 4 nächste » [Statistik] [Profil] [PN-Box] [Kalender] [Mitglieder] [Suche] [Foren] [Portal]  [FORUMSHOP]  Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen
corvetteforum.de » Technikforen » C 3 Technikforum » Elektrik? Nix geht mehr, Batterie ist voll.



Powered by Burning Board 2.1.3 © 2001-2003 WoltLab GmbH