Reifendrucksensor :0kpa
#21
(26.02.2018, 18:51)Achim-Rüg schrieb: Bei Deinem Post geht es aber um den Fernbedienungsempfänger!

Es ist aber das gleiche Steuergerät, nämlich RDCLR genannt. Wer hätte das gedacht...

Außerdem gab es schon Fälle wo beim Start schon solche Meldungen aufgetaucht sind. Oder die Reifen mit den angelernten Sensoren sind gar nicht mehr am Fahrzeug sondern liegen ein paar Meter entfernt. Und der Fahrer meint wieder mal die Elektronik "spinnt". Nee, tut sie nicht.
  Zitieren
#22
War bei mir das selbe, erst vorne links angefangen mit 0 dann wieder ein normaler Wert und dann wieder 0 und am ende dann das XXX, hab auch erst den einen tauschen lassen, danach wieder alle angelernt, ging wieder.
Paar Tage später fing der vorne rechts rumzuzicken, also auch tauschen lassen.

Nachhause gefahren, musste ja wieder anlernen, also erst vorne links dann vorne rechts und dann nach hinten....
Nichts, warum?? Gerät blinkt nur mit LOWBAT? Ist jetzt durch das ganze anlernen die Batterie in dem Gerät leer? Also schnell nen 9-Volt-Block gekauft, nichts....
Die Lampe LOWBAT ist nicht für das Gerät selber sondern für die Reifensensoren dumdidum King


Naja hinten auch noch wechseln lassen und gut ist, du hast schon nicht ungefährliche eingriffe wenn die Sensoren nicht gehen! 
Versuch nicht schnell in kurven zu fahren, das nehmen die dir Übel mit schönen Blockiersystemen Augenrollen

Habe für einen 49 Euro ink einbau gezahlt.

Habe Sommer und Winterreifen, deswegen habe ich mir auch das Gerät (EL-50448) gekauft zum selber anlernen weil nach einem wechsel im Frühjahr bzw Herbst, wissen die Sensoren nicht mehr wohin se übermitteln müssen und müssen neu angelernt werden. 
Da die Werkstatt 35 Euro nimmt (nur fürs Anlernen, andere nehmen dafür nen kleines Trinkgeld) hatte ich das Gerät nach 2 Reifen (keine 2 Saisonwechsel sondern wirklich 2 Reifen!) wieder drin da das Gerät mit Versand 18 Euro gekostet hat.
  Zitieren
#23
Ich hätte da mal eine Frage zu diesem EL-50448-Gerät. Fahrzeug mit der Fernbedienung in den Anlernmodus versetzt, dann das Gerät ans Ventil vom vorderen linken Reifen gehalten und den Knopf gedrückt. Es blinkt schön hell und grün, aber das war's dann auch. Entweder habe ich nur einen Blinkgenerator zugeschickt bekommen, oder ich mache was falsch. Senden die Drucksensoren eigentlich kontinuierlich ein Signal?
  Zitieren
#24
Du mußt ALLE Sensoren anlernen.
Gruß
  Zitieren
#25
(10.04.2018, 18:44)Alice schrieb: Ich hätte da mal eine Frage zu diesem EL-50448-Gerät. Fahrzeug mit der Fernbedienung in den Anlernmodus versetzt, dann das Gerät ans Ventil vom vorderen linken Reifen gehalten und den Knopf gedrückt. Es blinkt schön hell und grün, aber das war's dann auch. Entweder habe ich nur einen Blinkgenerator zugeschickt bekommen, oder ich mache was falsch. Senden die Drucksensoren eigentlich kontinuierlich ein Signal?

Halt das Teil mal nicht direkt ans Ventil sondern an die Flanke vom Reifen in der Höhe vom Ventil.
Vette hupt kurz.
Dann zum nächsten.
Gruß aus dem Harz

[Bild: 32048563hz.jpg]
  Zitieren
#26
Ich hab's gestern auch schon mal mit einem alten ausgebauten Sensor, der zuletzt noch funktioniert hatte, ausprobiert. Und direkt rangehalten. Da ging auch nichts. Dann habe ich mich gestern abend ja gefragt, ob diese Sensoren kontinuierlich ein Signal senden. Ist das so!?

Ich hab's jetzt vorhin nochmal wissen wollen, und nochmal an dem ausgebauten Sensor probiert. Vorher aber kurz reingeblasen. Und siehe da, Vette hat kurz gehupt. Das Gerät scheint also schon irgendwie zu funktionieren. Kann es sein, dass es deswegen nicht geht, weil die Sensoren nicht ständig auf Sendung sind? Weiss jemand, ob die Sensoren nur bei Druckunterschied senden, oder vielleicht nur in Bewegung !? Oder sollte das auch funktionieren, wenn die Vette schon paar Tage in der Garage steht?
  Zitieren
#27
Die senden nie dauerhaft!
Das würde die Batterie im TPMS nicht lange durchhalten.

Vor dem Anlernen ggf. eine kleine Runde fahren damit sie „aufwachen“
Gruß
Thomas
  Zitieren
#28
Ich kann momentan nicht aus der Garage raus. Ich werde es am Wochenende mal mit einer kurzen "Aufwärmrunde" versuchen.
Aber mich würde rein von der technischen Seite mal interessieren, "wie" diese Sensoren "aufwachen". Sendet die Vette vielleicht eine Art Ping an die Sensoren?
  Zitieren
#29
(11.04.2018, 19:52)Tom V schrieb: Vor dem Anlernen ggf. eine kleine Runde fahren damit sie „aufwachen“

Hey Thomas, ich dachte, das Triggertool macht genau das: den Sensor zum Senden zu bewegen!?!?
Gruss......Ralf
  Zitieren
#30
Ralf, ich weiß aus Beobachtungen in der Servicebox dass manche Sensoren in eine Art Deepsleep verfallen und mit dem Triggertool nicht zwingend aktiviert werden können.
Man fährt dann kurz um den Block und dann geht es.


Kann aber sein dass die neueren Sensoren wieder ganz anders arbeiten.
Gruß
Thomas
  Zitieren


Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  Reifendrucksensor "front right tire flat" Mole570 21 1.935 05.09.2017, 02:04
Letzter Beitrag: MrG
  Reifendrucksensor Julio 15 3.417 01.04.2015, 13:17
Letzter Beitrag: Francis 2
  mal wieder ein problem mit dem Reifendrucksensor shakespeare 14 2.689 10.01.2015, 19:58
Letzter Beitrag: hakaido
  Reifendrucksensor wiedermal Corvetterene 30 10.234 04.09.2013, 08:26
Letzter Beitrag: Hannes0763
  C6 gekauft/Reifendrucksensor TomK 23 8.717 15.07.2011, 08:45
Letzter Beitrag: Molle

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste
Forenübersicht
Technikforen
-- C 1 Technikforum
-- C 2 Technikforum
-- C 3 Technikforum
-- C 4 Technikforum
---- C4 ZR-1 Technikforum
-- C 5 Technikforum
---- C5 Z06-Technikforum
-- C 6 Technikforum
---- C6 Z06-Technikforum
---- C6 ZR1-Technikforum
-- C7 Technikforum
---- C7 Z06 Technikforum
-- Tuningforum
-- Allgemeines Technikforum
---- OBD2
Other Vette-Stuff
-- Man sieht sich
---- Nachbetrachtungen
---- Stammtische Deutschland
------ Baden-Württemberg
------ Bayern
------ Berlin/Brandenburg
------ Hessen
------ Nordrhein- Westfalen
------ Niedersachsen/HB/HH
------ Rheinland-Pfalz
------ Sachsen
------ Thüringen
------ Schleswig Holstein
---- Stammtische Österreich
------ Wien / St. Pölten
---- Stammtische Schweiz
------ Ostschweiz/Vorarlberg
------ Treffen Schweiz
-- Jäger & Sammler
-- Vettetalk
---- Reiseberichte
-- Corvette-Bilder der Mitglieder
---- Membervideos
-- Sonstige Schöne Vettepics
---- Corvettevideos
-- Vettelady's Corner
-- Wissenswertes & Kurioses
-- Werkstätten & Händler
-- CORVETTE & Parts - For Sale!
---- laufende Auktionen bei EBAY
---- Transporthilfeforum
---- for sale - Alles ohne Corvette!
-- Wanted !
-- Wer weiß was
---- Fragen vor dem Kauf
-- Paragraphen & Pamphlete
Smalltalk und Forumsschnack
-- Über dieses Forum
---- Teammitteilungen
---- In Memoriam
-- Hallo, ich bin's!
-- Motorsport
-- Off Topic
---- Jux & Dallerei
---- Das Club-Forum
---- Don't feed the troll!
-- Glückwunsch- und Grußforum
-- Bits und Bytes
-- Comic-Forum
-- Das Modellautoforum
-- Testforum
Händlerangebote
-- Info-Forum
-- AAG Automobil AG
-- ACP Euskirchen
-- AutomobilCenter24
-- AUTOteam
-- BG Sportwagen
-- BRANDWHEELS
-- CarTechDyno
-- Corvette Malburg
-- Corvetteproject (Molle)
-- DLP
-- Dream-Car-Corner (Wolfgang Stärk / Hiob)
-- fair cars and parts
-- IDP-CORVETTE ( INJA )
-- Kissling-Motorsport
-- KTS American Parts
-- Magicpaint
-- Pfadt Engineering Europe
-- Renz US Cars
-- Schmidt Revolution
-- Snap-on Tools - chevyforever
-- SPEEDSTYLE
-- Superrodperformance
-- TIKT Performance Parts
-- Till Kühner
-- Velumen Lichttechnik