427ci Big Block - Lautes Quietschen, danach dreht der Motor nicht mehr
#1
Bei diesem aktuellen Problem weiß ich gerade gar nicht wo ich suchen soll. Ich brauche euren Rat! Hilfe!!

Folgendes ist passiert: Ich fahre ganz normal mit meiner vollrestaurierten C3 1969 mit dem 427ci Big Block, HT400 Automatik, die ich im Februar erst gekauft habe, halte an, stelle den Hebel auf P und schalte den Motor aus. Eine Minute später starte ich den Motor wieder und plötzlich kommt ein ohrenbetäubendes Quietschen aus dem Motorraum. Ich mache die Haube auf, halte mir die Ohren zu und schaue bei laufendem Motor was los ist. Ich schaue mir hauptsächlich die Riemen an und alles was dazu gehört. Riemen und alle Aggregate in Bewegung. Optisch kein Schleifen festzustellen. Qualmt auch nix. Rechts unten sehe ich kurz einen Funken. Erster Verdacht: Anlasser ist nicht raus gegangen und läuft mit. Ich mache den Motor aus. Nach 5 Minuten Grübeln will ich ihn wieder starten. Nix. Tot. Kein Mucks. Verdacht: Anlasser getötet.

Ich habe meine Corvette dann zu einer Oldtimer Werkstatt in der Nähe transportiert.
Sie haben jetzt den Anlasser überprüft und meinen, der sei neu. (Logisch, Vollrestauration)
Diagnose: Motor dreht sich nicht. Waaas?

Jetzt will ich meine C3 wieder nach Hause holen und mich auf die Suche begeben. Aber wo fange ich an??? Bei diesem Problem weiß ich jetzt gerade gar nicht wo ich suchen soll.

Zunächst will ich den Anlasser selbst nochmal testen. Ich denke mal: Ausbauen, mit Überbrückungskabel an Autobatterie und ab die Post. Oder?

Aber ich gehe mal davon aus, dass er - wie behauptet - noch funktioniert. Also wieder einbauen. Und dann??

Warum dreht der Motor nicht? Wo soll man eigentlich ansetzen um den Motor von Hand zu drehen? Natürlich erst mal alle Zündkerzen raus. Das ist klar. Dann Riemen entspannen. Dann Automatik auf N. Dann normalerweise am Kurbelwellenrad mit einem großen Ringschlüssel ansetzen. Oder geht das hier woanders?
Vielleicht ist es ja auch eher was mit der Automatik wenn sie auf P steht, dass sie den Motor fest hält.

Ich kann mir einfach nicht vorstellen, dass ich einen Kolbenfresser habe. Das laute, helle Quietschen war für meine Ohren zu hochtönig um aus dem Motor zu kommen. Außerdem liefe er dann nicht seelenruhig und beim nächsten Starten ist sofort alles fest. Das ist unlogisch. Da müsste erst mal eine Zeit lang ein Klackern kommen.

Ich schraube seit 20 Jahren hobbymäßig an Autos. Aber wie gesagt, hier bin ich gerade ratlos.
Achso, hat jemand ein Werkstatthandbuch für die 1969 mit Big Block? Ich habe für dieses Auto noch keins.
"Beim Beschleunigen müssen die Tränen der Ergriffenheit waagerecht zum Ohr hin abfließen." - Walter Röhrl

estd.eu - Ersatzteile auf dem 3D Drucker drucken
  Zitieren
#2
Hi,
oha!

Es könnte gut sein, dass nicht der Motor fest sitzt, sondern eines der Aggregate, die über die Riemen angetrieben werden, also entweder Viskolüfter, Klimakompressor, Lichtmaschine, Servopumpe.

Alle Riemen entspannen und den Motor über die zentrale Mutter der Kurbelwelle von Hand drehen (mit der Knarre und kurzer Verlängerung und passender Nuss). Ein Ringschlüssel passt aufgrund des Winkels vermutlich nicht.

Die Kerzen müssen nicht zwingend raus, ohne dreht es sich nur etwas leichter. Ob die Automatik auf N oder P steht sollte eigentlich egal sein.

Edit: Der Anlasser ist mit zwei Schrauben raus (zumindest bei meinem Smallblock) und kann mit Batterie + Kabel getestet werden, ob das Ritzel rein und raus fährt. Vor dem Ausbau des Anlassers Batterie abklemmen, eines der Kabel hat Dauerstrom (Achtung beim Testen des ausgebauten Anlassers: Gefahr, es entstehen dabei gewaltige Spannungen, auf Isolierung achten, nichts von Hand anfassen!).

Grüße und viel Erfolg
Thomas
There was a time before we were born
If someone asks, this is where I'll be, where I'll be dumdidum
  Zitieren
#3
Wenn du da Funken gesehen hast, dann hat da aussen auch irgendwas geschliffen.
Wenn der Starter ausgebaut und geprüft wurde, man sieht ja an dessen Zustand ob das was abgeschliffen wurde, dann gilt es die Flexplate und Wandler zu beäugen.
Beim Mucki hatte sich auf Sardinien eine Schraube vom Wandler gelöst und klapperte da unten in der Abdeckung herum.
Die hätte sich auch zwischen Block und Flexplate verkeilen können.

Wäre nicht ungewöhnlich, dass sich bei ner neuen Resto Schrauben lösen.

Den Motor kann man an der KW-Schreibe drehen, an der zentralen Mutter, ist eigentlich nicht dafür gedacht, geht aber.
Riemen können bleiben, Zündkerzen auch, aber mit denen drin halt langsam drehen, damit die Luft sich rausdrücken kann.

Wenn die Kiste auf der Bühne ist drehst du aber lieber am Zahnkranz mit nem Montiereisen, gerade nach dem Vorfall jetzt wird das das Beste sein.
gruss,
zuendler
[Bild: 502-tripower-klein2.gif]
Mein C3 Teile Flohmarkt Aktualisiert: 05.01.2016
  Zitieren
#4
Ich habe eine heiße Spur. Wenn ich mir das Zahnrad vor dem Wandler anschaue, dann fehlt doch da eine Mutter. Und darin fehlt auch eine Gewindestange:

[Bild: 2017-04-11%2B20.15.10.jpg]

Zwei andere Muttern kann man hier gut sehen:

[Bild: 2017-04-11%2B20.15.34.jpg]

und hier:

[Bild: 2017-04-11%2B20.15.46.jpg]

Aber ich kann die anderen Schrauben ja nicht lösen weil sich nichts dreht, aber so absolut nicht, keinen Mikrometer. Fühlt sich an wie festgeschweißt. Das könnte das Quietschen erklären.

Wie bekomme ich den evtl. kaputten Wandler jetzt ausgebaut????
"Beim Beschleunigen müssen die Tränen der Ergriffenheit waagerecht zum Ohr hin abfließen." - Walter Röhrl

estd.eu - Ersatzteile auf dem 3D Drucker drucken
  Zitieren
#5
Es könnte gut sein, das Deine fehlende Schraube sich verkantet hat und den Motor festsetzt.
Da wirst Du suchen müssen, ggf den ganzen Kram ausbauen.

Waaas?
Glaube nicht alles was Du denkst !
  Zitieren
#6
Hallo,

wenn sich eine Schraube verklemmt und gequietscht hat hat müssten Schleifspuren zu sehen sein.

ich würde mal vorn alles soweit ausbauen das vorn an der KW Schraube mit einer ordentlich langen Verlängerung gedreht werden kann.
In beide Richtungen, wenn sich da nichts bewegt oder die Schraube ggf. abreißt ist sowieso ein Ausbau nötig.
Man könnte auch erst mal die Ansaugbrücke abbauen um innen zusehen was und ob sich beim drehen etwas bewegt.
Eben Stück für Stück zerlegen oder im ganzen raus.

Grüße

Udo

Udo
[Bild: 24470845ai.jpg]
  Zitieren
#7
Hm, das ist wie ich oben beschrieben habe das selbe was beim Mucki passiert ist.
Nur hattest du mehr Pech als er. Es ist damit noch nen ganzen Tag auf Sardinien rumgefahren Großes Grinsen

Die zentrale Schraube vorne an der KW würde ich auf keinen Fall mehr als nötig belasten, sonst reisst die auch noch ab. Die ist eigentlich nicht dafür gemacht die KW zu drehen. Wenn nichts verklemmt ist gehts aber.
Wenn man vorne drehen will gibts ne spezielle Klaue die man in den Balancer steckt.

In dem Fall hier wie oben beschrieben: Montiereisen am Zahnkranz und Block ansetzen, als Hebel.
Die Schraube wird sich wohl zwischen Flexplate und Block verkeilt haben.

Solange du das Dinger aber nicht gedreht bekommst um an die anderen 2 Schrauben zu kommen bekommst du den Wandler aber nicht ab, und die Flexplate auch nicht. Daher musst du mit Gewalt an die Flexplate dran, ob du willst oder nicht.
Wenns nicht geht kannst du dir vielleicht nen Schlüssel nehmen und an ein Flacheisen schweißen, vielleicht kommst du damit an die oberen Schrauben. Getriebe muss natürlich nach hinten verschoben werden damit man den Wandler abziehen kann.

Ansonsten muss der Motor raus, dann kannst du wahrscheinlich mit nem Fuchsschwanz die oberen Halterungen vom Wandler durchsägen. Wenn da kein Beikommen ist fröhliches flexen mit vielen Fetzen.

Aber wie gesagt, jetzt erstmal mit Gewalt an den Zahnkranz.
gruss,
zuendler
[Bild: 502-tripower-klein2.gif]
Mein C3 Teile Flohmarkt Aktualisiert: 05.01.2016
  Zitieren
#8
Dabei würde ich erst einmal versuchen, den Motor rückwärts zu drehen. Die Mutter hat sich ja vorwärts verkeil.



Gruß
Ralf

[Bild: osc_logo_klein.gif] [Bild: 10213880zd.jpg]
  Zitieren
#9
Wenn keine Schleifspuren zu sehen sind, außerhalb des kurbelgehäuses, ist es auch keine verkeilte Schraube.
[Bild: 24470845ai.jpg]
  Zitieren
#10
Ich habe die Mutter gefunden. Sie hat sich ganz oben zwischen Zahnkranz und Gehäuse verkeilt! Kopfschütteln

[Bild: 2017-04-12_101015.jpg]

Mit einem großen Hebel habe ich jetzt am Zahnkranz angesetzt und versucht in die Gegenrichtung zu drehen. Das hat ein bisschen geklappt. Ich kann jetzt 5 Grad vor und zurück. Das bringt mir aber nichts.

Die einzige Idee die ich jetzt noch habe ist die Kurbelwellen Lager Halter und auch das Getriebe etwas zu lösen, so dass ich vielleicht 2mm mehr Spiel bekomme um die Mutter nach unten gedreht / geschleift zu bekommen. Mal schauen ob das geht.
"Beim Beschleunigen müssen die Tränen der Ergriffenheit waagerecht zum Ohr hin abfließen." - Walter Röhrl

estd.eu - Ersatzteile auf dem 3D Drucker drucken
  Zitieren


Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  Motor Kaputt!!! Heul! Was tun? grisule 32 3.445 21.09.2017, 13:00
Letzter Beitrag: Wesch
  Scheibenwischer läuft nicht so richtig just_me 5 193 20.09.2017, 10:34
Letzter Beitrag: just_me
  82er - Motor springt an, hält keine Drehzahl nach längerer Fahrt Indy_Juergen 1 118 19.09.2017, 15:49
Letzter Beitrag: Murphy0515
  Motor die ichweisnichtdiewievielte... perlen 6 565 07.09.2017, 16:30
Letzter Beitrag: zuendler
  C.E. 1982 - hält die Drehzahl nicht Indy_Juergen 12 678 28.08.2017, 15:07
Letzter Beitrag: Indy_Juergen

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste
Forenübersicht
Technikforen
-- C 1 Technikforum
-- C 2 Technikforum
-- C 3 Technikforum
-- C 4 Technikforum
---- C4 ZR-1 Technikforum
-- C 5 Technikforum
---- C5 Z06-Technikforum
-- C 6 Technikforum
---- C6 Z06-Technikforum
---- C6 ZR1-Technikforum
-- C7 Technikforum
---- C7 Z06 Technikforum
-- Tuningforum
-- Allgemeines Technikforum
---- OBD2
Other Vette-Stuff
-- Man sieht sich
---- Nachbetrachtungen
---- Stammtische Deutschland
------ Baden-Württemberg
------ Bayern
------ Berlin/Brandenburg
------ Hessen
------ Nordrhein- Westfalen
------ Niedersachsen/HB/HH
------ Rheinland-Pfalz
------ Sachsen
------ Thüringen
------ Schleswig Holstein
---- Stammtische Österreich
------ Wien / St. Pölten
---- Stammtische Schweiz
------ Ostschweiz/Vorarlberg
------ Treffen Schweiz
-- Jäger & Sammler
-- Vettetalk
-- Corvette-Bilder der Mitglieder
---- Membervideos
-- Sonstige Schöne Vettepics
---- Corvettevideos
-- Vettelady's Corner
-- Wissenswertes & Kurioses
-- Werkstätten & Händler
-- CORVETTE & Parts - For Sale!
---- laufende Auktionen bei EBAY
---- Transporthilfeforum
---- for sale - Alles ohne Corvette!
-- Wanted !
-- Wer weiß was
---- Fragen vor dem Kauf
-- Paragraphen & Pamphlete
Smalltalk und Forumsschnack
-- Über dieses Forum
---- Teammitteilungen
---- In Memoriam
-- Hallo, ich bin's!
-- Motorsport
-- Off Topic
---- Jux & Dallerei
---- Das Club-Forum
---- Don't feed the troll!
-- Glückwunsch- und Grußforum
-- Bits und Bytes
-- Comic-Forum
-- Das Modellautoforum
-- Testforum
Händlerangebote
-- Info-Forum
-- AAG Automobil AG
-- ACP Euskirchen
-- AutomobilCenter24
-- AUTOteam
-- BG Sportwagen
-- BRANDWHEELS
-- CarTechDyno
-- Corvette Malburg
-- Corvetteproject (Molle)
-- DLP
-- Dream-Car-Corner (Wolfgang Stärk / Hiob)
-- fair cars and parts
-- HeurichClassics
-- IDP-CORVETTE ( INJA )
-- Kissling-Motorsport
-- KTS American Parts
-- Magicpaint
-- Pfadt Engineering Europe
-- Renz US Cars
-- Schmidt Revolution
-- Snap-on Tools - chevyforever
-- SPEEDSTYLE
-- Superrodperformance
-- TIKT Performance Parts
-- Till Kühner
-- Velumen Lichttechnik