Batterie wechseln / Alarmanlage
#1
Erst einmal wünsche ich allen ein schönes Weihnachtsfetst under erholsame Feiertage.

Nun zu meinem Problem:

Ich habe meine C6 Ende Oktober zum Überwintern in der Tiefgarage abgestellt. Da dies mein erster Winter mit der C6 ist, war ich auf die Probleme, die mich erwarten nicht vorbereitet.

Um Standplatten zu vermeiden wollte ich letzte Woche den Wagen ein paar Zentimeter verschieben. Ich gehe also frohen Mutes zum Wägelchen und was erwartet mich? Eine total tote Corvette. Kein Lichtchen brennt mehr, nix. Tür geht also auch nicht mehr auf (Leider hatte ich damit gerechnet, dass die Batterie nicht schon so schnell den Geist auf gibt. Abgeklemmt hatte ich sie in meiner Dummheit nicht. Jetzt weiß ich es besser).

Ok, so weit ja kein Problem. Über den Seilzug im Kofferraum müsste sich der Wagen ja öffnen lassen. Nur habe ich bei solchen Aktionen seit dem Sommer immer "Angst", die blöde Alarmanlage (hierfür gibt's ja ne extra Batterie, oder? Die hat bestimmt noch Saft......) macht Radau und ich werde von meinen Nachbarn wieder dumm angeschaut, weil ich sie nicht mehr abgestellt bekomme (so geschehen bei Handwäsche letzten Sommer. Dreimal ist da die Alarmanlage angegangen. Auch beim Tanken hatte ich schon zweimal dieses zweifelhafte Vergnügen.)

Jetzt meine Frage:

Meine weiteres Vorgehen wäre, den Wagen mechanisch zu entriegeln, die Batterie auszubauen und zu laden. In der Tiefgarage habe ich leider keinen Stromanschluss.

Bekomme ich da wieder Probleme mit der Alarmanlage? Kann man dieses Ding dauerhaft deaktivieren? Wenn jemand das Auto klauen möchte, nutzt die doch eh nix.

Gruß Gunther
  Zitieren
#2
Guten Morgen Gunther,

Wenn Du die Batterie einbaust, leg mal die Fernbedienung außen auf die Plastikabdeckung unterhalb der Windschutzscheibe. Damit wird der Sender sofort gefunden und die Alarmanlage geht nicht an. War zumindest bei mir so. In den Innenraum aufs Armaturenbrett will ich ihn nicht legen, weil ich mich Schussel kenne, die Tür zuhaue und dann feststelle, daß ich die Batterie in den Fußraum gestellt habe dumdidum

Alles Gute und schöne Weihnachten, Ben
  Zitieren
#3
Hallo Günter,
baue immer beim Einwinter der C6 die Bat aus und packe die in den Keller (und lade die ab und zu mal mit nem Akku-Jogger ).
Zudem steht sie diesesmal auf Styroporblöcken (gegen Standplatten). Ohne Bat und beim Automatikgetriebe ist ja nix mit bewegen/schieben.

Hatte bis jetzt beim Wiederbeleben noch nie Probleme mit der Alarmanlage oder sonst was. Einzig die Fensterheber(endpositionen) mussten wieder "angelernt" werden.

Den Schlüssel/Transponder hab ich dabei immer in der Tasche, das Auto ist beim Anklemmen der Bat immer offen ( Fahrertür steht dann auf ).

Hoffentlich ist Deine Bat nicht tiefentladen...
Grüßle
Jens

The difference between men and boys are the price of the toys... Engel
  Zitieren
#4
So, habe gestern die Batterie ausgebaut. Alarmanlage hat schön brav stillgehalten :-)

Heute habe ich mal die Spannung gemessen: 2,97 Volt.....der General hat hier batterietechnisch wohl nur Kernschrott eingebaut (die Batterie ist so alt wie das Auto: ca. 1,5 Jahre). Mal sehen, ob ich die wieder fit bekomme.

Habe mich schon sehr gewundert, wie schnell die Batterie in die Knie geht. Zum Vergleich: Habe über den Sommer meinen "Zweitwagen", einen sieben Jahre alten Golf V R32 mit erster Batterie, ca. 5 Monate nicht bewegt und auch nicht abgeklemmt. Anfang November dann den Schlüssel rumgedreht und der Wagen ist problemlos angesprungen.

Entweder verbaut GM da wirklich nur Schrott oder die Vette zieht dermaßen viel Strom im "Aus-Zustand". Mir war das Erlebnis jedenfalls eine Lehre.

Gruß Gunther
  Zitieren
#5
Ich habe jetzt ein ähnliches Problem und hoffe, dass ich hier Hilfe bekomme, ohne extra einen neuen Thread eröffnen zu müssen:

Wie oben beschrieben habe ich auch die Vette 8 oder 9 Wochen nicht fahren können (Gerüst vor der Garage, aber das Wetter war eh mies) und habe sie dann mehr oder weniger tot in der Garage aufgefunden.

Habe dann den Kofferaum und die Tür entriegelt und die Motorhaube aufgemacht. Als ich dann das Ladegerät an die Batterie anschloss, ging die Hupe los. Es hat mich mehrere Versuche mit der Fernbedienung gekostet, bis sie endlich ausging (oder ging sie so aus?).

Die Batterie habe ich durchgeladen bis zum nächsten Morgen und bin dann heute problemlos gestartet und (weil es trocken war) auch zur Arbeit gefahren.

Heute nach der Arbeit war die Batterie aber wieder komplett leer, keine Reaktion, alles tot. Ok, ist wohl eine neue fällig, ist ja auch noch die Erste von 2008.

Ich habe dann wieder alles manuell aufgemacht und einen Kollegen gebeten, mit Starthilfekabel auszuhelfen.
Wieder ging prompt die Hupe an, ließ sich diesmal aber nicht stoppen, weder durch die Knöpfe auf der Fernbedienung (neue Batterie), noch durch Einlegen der Fernbedienung in das Handschuhfach.

Die Vette ließ sich seither nicht mehr starten, selbst mit Fremdstartkabel oder einem Ladegerät, das auch für Fremdstarts ausgelegt ist. Strom müsste genug da sein, aber alle Systeme sind lahmgelegt. Offenbar die Diebstahlsicherung.

Wie kriege ich die Vette wieder zum Laufen??
Ich wollte morgen eine neue Batterie kaufen (hat jemand Tipps für den Typ?) und auf meinem Arbeitsparkplatz einbauen. Da ich dafür wieder alles manuell öffnen muss, rechne ich damit, dass der Alarm wieder losgeht, sobald die Batterie drin ist.

Oder erkennt die Elektronik, ob das eine Batterie oder Fremdstartkabel sind?
Viele Grüße

Ingo


Wenn man nicht sagen kann was man meint, kann man niemals meinen was man sagt.
  Zitieren
#6
Diesen Leidensweg habe ich auch schon mehrmals durchschreiten dürfen. Als erstes ziehe ich jetzt immer die Sicherung für die Hupe im Sicherungskasten im Motorraum. Dann ist wenigstens Ruhe und nicht alle Nachbarn schauen zu.
Habe auch die Erfahrung machen dürfen, dass nach dem Anschluss eines Starthilfekabels der Motor spontan nicht anspringt. Erst nach ca 10 Minuten, bei dem das Spenderfahrzeug vorzugsweise mit angehobener Drehzahl läuft, lassen sich der Anlasser zum Durchdrehen und die Zündung und Einspritzung zur Mitarbeit überreden.

Gruß
Wutzer
Optimismus basiert meist auf einem Mangel an Informationen !
  Zitieren
#7
Das mit der Hupe ist ein guter Tipp, Danke! *Gehörschutz abnehm*

Aber das mit dem Starten kapier ich nicht, wir hatten das Starthilfekabel während der Versuche mit laufendem Motor des Ford Focus bestimmt 1/2 Stunde dran und es ging nicht mal die grüne Lampe am Startknopf an...
Viele Grüße

Ingo


Wenn man nicht sagen kann was man meint, kann man niemals meinen was man sagt.
  Zitieren
#8
Und auch den Schlüssel im Handschuhfach gesteckt ?

Fragenden Gruß
Wutzer
Optimismus basiert meist auf einem Mangel an Informationen !
  Zitieren
#9
Ja klar... ich fürchte, irgendwie hat da eine Diebstahlsicherung zugeschlagen.

Aber eigentlich müsste die mit Erkennen des Schlüssels deaktiviert sein, oder?

Ok, schaun wir morgen mal, wie es mit neuer Batterie aussieht.
Viele Grüße

Ingo


Wenn man nicht sagen kann was man meint, kann man niemals meinen was man sagt.
  Zitieren
#10
Update: mit neuer Batterie war auch das Erkennen der Fernbedienung kein Problem.

Alles läuft wieder. :)
Viele Grüße

Ingo


Wenn man nicht sagen kann was man meint, kann man niemals meinen was man sagt.
  Zitieren


Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  Blinkerbirne vorne wechseln Maseratimerlin 78 10.294 28.06.2017, 07:50
Letzter Beitrag: Maseratimerlin
  C6 Seitenblinker wechseln castrop09 3 344 02.04.2017, 13:07
Letzter Beitrag: Bert_33
  alarmanlage wasp 1 269 05.03.2017, 13:11
Letzter Beitrag: Dakota
  C6 springt nicht an. Lenkradschloss/Batterie? Gigi Becali 29 2.805 01.03.2017, 15:15
Letzter Beitrag: Gigi Becali
  Neue Batterie in C6? Welche? Preis? Quelle? Corvette Captain 88 12.268 06.02.2017, 20:48
Letzter Beitrag: JR

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste
Forenübersicht
Technikforen
-- C 1 Technikforum
-- C 2 Technikforum
-- C 3 Technikforum
-- C 4 Technikforum
---- C4 ZR-1 Technikforum
-- C 5 Technikforum
---- C5 Z06-Technikforum
-- C 6 Technikforum
---- C6 Z06-Technikforum
---- C6 ZR1-Technikforum
-- C7 Technikforum
---- C7 Z06 Technikforum
-- Tuningforum
-- Allgemeines Technikforum
---- OBD2
Other Vette-Stuff
-- Man sieht sich
---- Nachbetrachtungen
---- Stammtische Deutschland
------ Baden-Württemberg
------ Bayern
------ Berlin/Brandenburg
------ Hessen
------ Nordrhein- Westfalen
------ Niedersachsen/HB/HH
------ Rheinland-Pfalz
------ Sachsen
------ Thüringen
------ Schleswig Holstein
---- Stammtische Österreich
------ Wien / St. Pölten
---- Stammtische Schweiz
------ Ostschweiz/Vorarlberg
------ Treffen Schweiz
-- Jäger & Sammler
-- Vettetalk
-- Corvette-Bilder der Mitglieder
---- Membervideos
-- Sonstige Schöne Vettepics
---- Corvettevideos
-- Vettelady's Corner
-- Wissenswertes & Kurioses
-- Werkstätten & Händler
-- CORVETTE & Parts - For Sale!
---- laufende Auktionen bei EBAY
---- Transporthilfeforum
---- for sale - Alles ohne Corvette!
-- Wanted !
-- Wer weiß was
---- Fragen vor dem Kauf
-- Paragraphen & Pamphlete
Smalltalk und Forumsschnack
-- Über dieses Forum
---- Teammitteilungen
---- In Memoriam
-- Hallo, ich bin's!
-- Motorsport
-- Off Topic
---- Jux & Dallerei
---- Das Club-Forum
---- Don't feed the troll!
-- Glückwunsch- und Grußforum
-- Bits und Bytes
-- Comic-Forum
-- Das Modellautoforum
-- Testforum
Händlerangebote
-- Info-Forum
-- AAG Automobil AG
-- ACP Euskirchen
-- AutomobilCenter24
-- AUTOteam
-- BG Sportwagen
-- BRANDWHEELS
-- CarTechDyno
-- Corvette Malburg
-- Corvetteproject (Molle)
-- DLP
-- Dream-Car-Corner (Wolfgang Stärk / Hiob)
-- fair cars and parts
-- HeurichClassics
-- IDP-CORVETTE ( INJA )
-- Kissling-Motorsport
-- KTS American Parts
-- Magicpaint
-- Pfadt Engineering Europe
-- Renz US Cars
-- Schmidt Revolution
-- Snap-on Tools - chevyforever
-- SPEEDSTYLE
-- Superrodperformance
-- TIKT Performance Parts
-- Till Kühner
-- Velumen Lichttechnik