Elektrik? Nix geht mehr, Batterie ist voll.
#1
Hallo, nach über 1 Jahr störungsfreie Fahrt ist es wieder soweit.

Ich wollte starten, die elektrische Benzinpumpe lief kurz, der Anlasser machte klack, das war es.

Die Batterie ist ca. 1 Jahr alt und voll, Batterieklemmen sind fest angezogen

Es geht nix, weder Licht noch sonst irgendwas, es kommt also nirgends Strom an.

Hat jemand einen Tip, riecht mir nach einem Masseproblem oder Zündschloss ? ? ?
Schöne Grüsse aus dem Weserbergland
Theo Erwin

"Loud Pipes Save Lives"
  Zitieren
#2
Hi Theo,

Sicherungen alle in Ordnung ? Schon mit überbrücken versucht ?
Gruß

Frank

Eigentlich fahr ich lieber driver als zu schrauben Grübeln
  Zitieren
#3
Hallo Roma,
ich habe die Batterie extra nachgeladen, die ist voll, dann kann auch Überbrücken nichts bringen.

Die Glassicherungen sind auch OK!
Schöne Grüsse aus dem Weserbergland
Theo Erwin

"Loud Pipes Save Lives"
  Zitieren
#4
wenn Du kein Messgerät hast, wird es jetzt natürlich mühsam.

Die Batterie könnte nämlich trotzdem übern Jordan sein.

Als Erstes würde ich alle Massepunkte überprüfen, normalerweise sieht man ob da etwas faul sein könnte.

Du kannst Dir außerdem aus einer Glühbirne und zwei Kabeln (am besten angelötet) eine Prüflampe bauen und den Stromdurchgang prüfen.

Außerdem kannst Du ein zusätzliches Massekabel legen, um nach dem Ausschlußprinzip die Ursache einfacher finden zu können.

Wenn Du dann Genaueres weißt, melde Dich einfach wieder.
na gut, wenn ich nicht so schnell fahren darf, wie ich gerne möchte, entgeht dem Finanzminister eben einiges an Mineralölsteuer .... selber schuld Feixen
  Zitieren
#5
Hallo Stocki,

ich habe die Batterie gemessen, die hat 12,9 Volt.

Ich werde morgen mal am Anlasser suchen, komme da schlecht dran, ich versuche morgen
die Lady zu einer Hebebühne zu schleppen.
Schöne Grüsse aus dem Weserbergland
Theo Erwin

"Loud Pipes Save Lives"
  Zitieren
#6
--- wie schon mehrfach geschrieben ist die Voltzahl nicht so wichtig --- aber die angegebenen 12,9 V sind viel zu wenig.

Mach mal einen einfachen Test: Zündung und Licht einschalten ---- dann starten ---- wie verändert sich

das Licht? Wird es dunkeler? Hörst Du wie der Magnetschalter anschlägt?

Mach mal und gib Laut,

Hallo-gruen H1
  Zitieren
#7
Hallo,

wie schon geschrieben, ist nichts mit Zündung oder Licht, es geht nichts mehr.

Ein Glück das die Corvette im Carport steht sonst wäre der ADAC fällig gewesen.
Schöne Grüsse aus dem Weserbergland
Theo Erwin

"Loud Pipes Save Lives"
  Zitieren
#8
Ein paar elektische Komponenten funktionieren auch ohne eingeschaltete Zündung.
Dauerstrom ist z.B. auf dem Zigarettenanzünder, oder Hupe . Wenn die Sachen schon nicht funzen, kann es ein Masse-Problem sein (wenn Batterie i.O.) An der Lichtmaschine und dem"horn relay"ist ebenfalls Dauerstrom.
Wenn Du ein Messgerät, oder eine Prüflampe hast, würde ich da mal messen (prüfen).
Ein ganz einfache Ursache wäre, dass das sich Massekabel von der Batterie zum Rahmen unten gelöst hat.
Selbst wenn die Batterie i.A. sein sollte, müsste zumindest die Hupe leise tröten, oder das Licht schwach leuchten.
Gruss Uli Hallo-gruen

[Bild: 8699006ycp.jpg][Bild: 8699007oys.jpg][Bild: 8699006ycp.jpg]
  Zitieren
#9
sich vor Lachen auf dem Boden wälzen
Zitat:Original von stingray427
Ein paar elektische Komponenten funktionieren auch ohne eingeschaltete Zündung.
Dauerstrom ist z.B. auf dem Zigarettenanzünder, oder Hupe . Wenn die Sachen schon nicht funzen, kann es ein Masse-Problem sein (wenn Batterie i.O.) An der Lichtmaschine und dem"horn relay"ist ebenfalls Dauerstrom.
Wenn Du ein Messgerät, oder eine Prüflampe hast, würde ich da mal messen (prüfen).
Ein ganz einfache Ursache wäre, dass das sich Massekabel von der Batterie zum Rahmen unten gelöst hat.
Selbst wenn die Batterie i.A. sein sollte, müsste zumindest die Hupe leise tröten, oder das Licht schwach leuchten.

Danke Uli,

die Hupe geht auch nicht, habe ich eben getestet!

Wo sitzt denn das Massekabel am Rahmen genau, kommt mann da ohne Hebebühne dran, meine
C3 ist sehr tiefgelegt.
Schöne Grüsse aus dem Weserbergland
Theo Erwin

"Loud Pipes Save Lives"
  Zitieren
#10
Zitat:Original von Harleytheo

Wo sitzt denn das Massekabel am Rahmen genau, kommt mann da ohne Hebebühne dran, meine
C3 ist sehr tiefgelegt.

Das Massekabel ist hinten an einem Rahmen-Querträger (ziemlich mittig ). Wenn Du den Wagen hinten links aufbockst, solltest Du daran kommen. Im Batteriefach kann man das Massekabel sehen, wo es von der Batterie aus verschwindet. Unter diesem Bereich ist es am Rahmen angeschraubt, es ist nicht sehr lang (ich schätze mal ca. 50cm von dem Punkt, wo es den Batteriekasten verlässt)
Gruss Uli Hallo-gruen

[Bild: 8699006ycp.jpg][Bild: 8699007oys.jpg][Bild: 8699006ycp.jpg]
  Zitieren


Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  Elektrik Totalausfall skipper 34 1.585 08.11.2017, 20:31
Letzter Beitrag: jetztmitvette
  Temperaturanzeige geht nicht auf 0 zurück DSM DUC 6 395 06.11.2017, 20:31
Letzter Beitrag: DSM DUC
  steering column knuckle - wofür ist der Pin? rookie_71 1 249 03.11.2017, 00:10
Letzter Beitrag: Wesch
  71iger, Fahrlicht geht beim Beschleunigen aus GWC371 14 780 30.10.2017, 13:49
Letzter Beitrag: Oeli
  elektrik/Stecker jeepfürst 2 283 22.10.2017, 15:17
Letzter Beitrag: Murphy0515

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste
Forenübersicht
Technikforen
-- C 1 Technikforum
-- C 2 Technikforum
-- C 3 Technikforum
-- C 4 Technikforum
---- C4 ZR-1 Technikforum
-- C 5 Technikforum
---- C5 Z06-Technikforum
-- C 6 Technikforum
---- C6 Z06-Technikforum
---- C6 ZR1-Technikforum
-- C7 Technikforum
---- C7 Z06 Technikforum
-- Tuningforum
-- Allgemeines Technikforum
---- OBD2
Other Vette-Stuff
-- Man sieht sich
---- Nachbetrachtungen
---- Stammtische Deutschland
------ Baden-Württemberg
------ Bayern
------ Berlin/Brandenburg
------ Hessen
------ Nordrhein- Westfalen
------ Niedersachsen/HB/HH
------ Rheinland-Pfalz
------ Sachsen
------ Thüringen
------ Schleswig Holstein
---- Stammtische Österreich
------ Wien / St. Pölten
---- Stammtische Schweiz
------ Ostschweiz/Vorarlberg
------ Treffen Schweiz
-- Jäger & Sammler
-- Vettetalk
-- Corvette-Bilder der Mitglieder
---- Membervideos
-- Sonstige Schöne Vettepics
---- Corvettevideos
-- Vettelady's Corner
-- Wissenswertes & Kurioses
-- Werkstätten & Händler
-- CORVETTE & Parts - For Sale!
---- laufende Auktionen bei EBAY
---- Transporthilfeforum
---- for sale - Alles ohne Corvette!
-- Wanted !
-- Wer weiß was
---- Fragen vor dem Kauf
-- Paragraphen & Pamphlete
Smalltalk und Forumsschnack
-- Über dieses Forum
---- Teammitteilungen
---- In Memoriam
-- Hallo, ich bin's!
-- Motorsport
-- Off Topic
---- Jux & Dallerei
---- Das Club-Forum
---- Don't feed the troll!
-- Glückwunsch- und Grußforum
-- Bits und Bytes
-- Comic-Forum
-- Das Modellautoforum
-- Testforum
Händlerangebote
-- Info-Forum
-- AAG Automobil AG
-- ACP Euskirchen
-- AutomobilCenter24
-- AUTOteam
-- BG Sportwagen
-- BRANDWHEELS
-- CarTechDyno
-- Corvette Malburg
-- Corvetteproject (Molle)
-- DLP
-- Dream-Car-Corner (Wolfgang Stärk / Hiob)
-- fair cars and parts
-- HeurichClassics
-- IDP-CORVETTE ( INJA )
-- Kissling-Motorsport
-- KTS American Parts
-- Magicpaint
-- Pfadt Engineering Europe
-- Renz US Cars
-- Schmidt Revolution
-- Snap-on Tools - chevyforever
-- SPEEDSTYLE
-- Superrodperformance
-- TIKT Performance Parts
-- Till Kühner
-- Velumen Lichttechnik