Seltsames Batterieproblem
#11
(22.05.2020, 13:51)Molle schrieb: Ich würde auch mal schauen ob die Pole richtig fest sitzen und sich nicht von Hand bewegen lassen.

...genau Werner!  das hatte ich vergessen, aber man geht ja immer davon aus, das die Werkstatt korrekt arbeitet,
  in diesem Falle die Batt. richtig einbaut.

Gruß
Viele sind davon überzeugt, nur weil sie lesen und schreiben gelernt haben,
andere zu kritisieren.
  Zitieren
#12
Hallo

Mit Polfett wurde ja nicht rumgesaut? Hatte ich mal beim Mopped.
  Zitieren
#13
Ob eine Batterie noch einigermaßen Fit ist kann man testen indem man die Zündung einschaltet und dann alle möglichen Verbraucher, Licht, Lüfter, Sitzheizung, Heckscheibenheizung und Fensterheber. Dabei die Spannungsanzeige im DIC beobachten. Wenn die Lichter dunkel werden und die Fensterheber sich kaum bewegen dann ist die Batterie ziemlich alle.  
Eine Ruhespannung kann man in eingebautem Zustand nicht messen da die Batterie ja ständig belastet und entladen wird, mit der Zündung an noch deutlich mehr.
Und die Spannung von 14 V bei laufendem Motor ist eigentlich die Spannung der Lima. Damit sollte die Batterie eigentlich genug Ladung bekommen. Außer natürlich man fährt immer nur ein paar Meter zum Brötchen holen.
Die Fehlermeldung dürfte der Grund sein warum sich der Anlasser gar nicht dreht. Üblicherweise gehen alle Lichter aus wenn man versucht mit leerer Batterie zu starten.
  Zitieren
#14
Hallo

Genau darum geht es bei der Ruhestrommessung: Wie stark wird die Batterie, natürlich Zündung aus, beslatet
  Zitieren
#15
Ja, dass die Batterie zu schwar war und er vergeblich versucht hat zu zünden, das hatte ich nach der Winterpause.
Aber dieses Mal versucht er gar nicht erst zu zünden. Ich hatte vermutet, dass er 11,8V misst und dann sagt: "Ne, zu wenig Saft, probiere ich gar nicht erst.". Aber das spricht natürlich gegen das Verhalten nach der Winterpause.

Kann natürlich sein, dass er nicht versucht zu starten, wenn er im "Service Column Lock" ist. Nur was löst diesen Fehler aus? Der scheint ja wirklich nicht nur bei Problemen mit dem Lenkradschloss zu kommen. Man liest in den US-Foren auch häufig diesen Fehler in Verbindung mit der Batterie....
  Zitieren
#16
Ruhestrom und Ruhespannung sind 2 unterschiedliche Sachen, nur bei einer ist tatsächlich auch "Ruhe".
  Zitieren
#17
"Service Column Lock" kann auch kommen wenn Batterie schwach.
Batterie laden> wenn sie nicht starten will mit Batterie voll> Batterie abklemmen ( Achtung beim anklemmen>Alarmanlage geht los )
Batteriepole gut anziehen.Dann sollte die gute wieder starten, vorausgesetzt die Batterie is OK:-)
Vette is ne Diva u.die zickt rum wenn Batterie nicht 100%ig.
Gruß
Lächle. huahua  Du du kannst sie nicht alle Töten.
  Zitieren
#18
Hi Bad Boy,

einmal Batterie abklemmen ist sozusagen ein Reset der Elektronik und dann läuft es wieder?
  Zitieren
#19
Ja genau so ist es Yeeah!

Ist halt bei der C6 so. Wenn die Batterie nicht 100 % o.k. ist, geht der Zirkus los, so wie Bad Boy 2015 auch schon schrieb.

Wir beide hatten es vor kurzer Zeit einem anderen C6 Fahrer auch versucht begreiflich zu machen.

Viel Erfolg OK!

Andreas  Burnout  

C3_pacecar_60.png C4_Coup_whi_60.png C6_Cab_yel_60.png
[Bild: 30265227rk.jpg][Bild: 30265229ch.jpg]
  Zitieren
#20
Ok, danke für diese wertvolle Info.

D.h., wenn die Batterie sich jetzt ok misst, dann ist es jetzt vielleicht erstmal gut. Vielleicht war die Spannung nach den 5 Tagen Stillstand etwas zu niedrig und dann hat die Elektronik gesponnen.
  Zitieren


Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  Seltsames Knarren von der Hinterachse Nolis 22 6.175 05.07.2018, 14:48
Letzter Beitrag: burning-love
  Seltsames Problem bei der C6. Lautsprecher werden heiß thyra 0 1.145 29.06.2012, 17:28
Letzter Beitrag: thyra

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste
Forenübersicht
Technikforen
-- C 1 Technikforum
-- C 2 Technikforum
-- C 3 Technikforum
-- C 4 Technikforum
---- C4 ZR-1 Technikforum
-- C 5 Technikforum
---- C5 Z06-Technikforum
-- C 6 Technikforum
---- C6 Z06-Technikforum
---- C6 ZR1-Technikforum
-- C7 Technikforum
---- C7 Z06 Technikforum
-- C8 Diskussionsforum
-- Tuningforum
-- Allgemeines Technikforum
---- OBD2
Other Vette-Stuff
-- Man sieht sich
---- Nachbetrachtungen
---- Stammtische Deutschland
------ Baden-Württemberg
------ Bayern
------ Berlin/Brandenburg
------ Hessen
------ Nordrhein- Westfalen
------ Niedersachsen/HB/HH
------ Rheinland-Pfalz
------ Sachsen
------ Thüringen
------ Schleswig Holstein
---- Stammtische Österreich
------ Wien / St. Pölten
---- Stammtische Schweiz
------ Ostschweiz/Vorarlberg
------ Treffen Schweiz
-- Jäger & Sammler
-- Vettetalk
---- Reiseberichte
-- Corvette-Bilder der Mitglieder
---- Membervideos
-- Sonstige Schöne Vettepics
---- Corvettevideos
-- Vettelady's Corner
-- Wissenswertes & Kurioses
-- Werkstätten & Händler
-- CORVETTE & Parts - For Sale!
---- laufende Auktionen bei EBAY
---- Transporthilfeforum
---- for sale - Alles ohne Corvette!
-- Wanted !
-- Wer weiß was
---- Fragen vor dem Kauf
-- Paragraphen & Pamphlete
Smalltalk und Forumsschnack
-- Über dieses Forum
---- Teammitteilungen
---- In Memoriam
-- Hallo, ich bin's!
-- Motorsport
-- Off Topic
---- Jux & Dallerei
---- Das Club-Forum
---- Don't feed the troll!
-- Glückwunsch- und Grußforum
-- Bits und Bytes
-- Comic-Forum
-- Das Modellautoforum
-- Testforum
Händlerangebote
-- Info-Forum
-- ACP Euskirchen
-- Dyno-Center
-- KTS American Parts
-- Corvetteproject (Molle)
-- Schmidt Revolution
-- fair cars and parts
-- IDP-CORVETTE ( INJA )
-- TIKT Performance Parts
-- BG Sportwagen
-- DLP
-- SPEEDSTYLE
-- V8Lounge
-- AVI Schilling & Wendt Assekuranzmakler
-- Autosalon am Park GmbH